<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cambodgepost.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cambodgepost.com/wp-content/uploads/2021/02/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La France sera en confinement dès le 4 avril, mais quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?" />
	<link rel="canonical" href="https://www.cambodgepost.com/actualite/4298/confinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?" />
	<meta property="og:description" content="La France sera en confinement dès le 4 avril, mais quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?" />
	<meta property="og:url" content="https://www.cambodgepost.com/actualite/4298/confinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi/" />
	<meta property="og:site_name" content="Cambodge Post" />
	<meta property="article:published_time" content="2021-04-02T08:40:42+00:00" />
	<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="726" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marie">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux des commentaires" href="https://www.cambodgepost.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cambodgepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cambodgepost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.cambodgepost.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cambodgepost.com/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"-Pux4E-n-rNE9","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/4298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cambodgepost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.cambodgepost.com/?p=4298' />
<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Factualite%2F4298%2Fconfinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Factualite%2F4298%2Fconfinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9820229830188724" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/f9fb181a4db6876de7eb407cf56456a4_1.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9082096-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9082096-8');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/multijob-cambodgepost/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cambodgepost.com\/wp-admin\/","wpRestNonce":"07ac1e5fa3","wpRestUrl":"https:\/\/www.cambodgepost.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cambodgepost.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cambodgepost.com/category/actualite/",
                    "name": "Actu"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cambodgepost.com/actualite/4298/confinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi/",
                    "name": "Confinement en France : Quels motifs sont valables pour dépasser les 10..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-4298 single-format-standard confinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-head-container"><ul id="menu-head" class="td-mobile-main-menu"><li id="menu-item-2659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.cambodgepost.com/category/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="https://www.cambodgepost.com/category/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.cambodgepost.com/category/hitech/internet/">Internet</a></li>
	<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.cambodgepost.com/category/hitech/jeux-video/">Jeux vidéo</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.cambodgepost.com/category/hitech/logiciels/">Logiciels</a></li>
	<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="https://www.cambodgepost.com/category/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.cambodgepost.com/category/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959"><a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="https://www.cambodgepost.com/category/serie-tv-film/television/">Télévision</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.cambodgepost.com/category/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.cambodgepost.com/">
            <img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
            <span class="td-visual-hidden">Cambodge Post</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cambodgepost.com/">
			<img src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_230x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.cambodgepost.com/">
		<img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
	</a>
	    </div>
    <div class="menu-head-container"><ul id="menu-head-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3963"><a href="https://www.cambodgepost.com/category/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3971"><a href="https://www.cambodgepost.com/category/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3961"><a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3965"><a href="https://www.cambodgepost.com/category/hitech/internet/">Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3966"><a href="https://www.cambodgepost.com/category/hitech/jeux-video/">Jeux vidéo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3967"><a href="https://www.cambodgepost.com/category/hitech/logiciels/">Logiciels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3968"><a href="https://www.cambodgepost.com/category/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3969"><a href="https://www.cambodgepost.com/category/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3959"><a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3960"><a href="https://www.cambodgepost.com/category/serie-tv-film/television/">Télévision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3970"><a href="https://www.cambodgepost.com/category/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-4298" class="td-post-template-5 post-4298 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite" >
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cambodgepost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actu" class="entry-crumb" href="https://www.cambodgepost.com/category/actualite/">Actu</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Confinement en France : Quels motifs sont valables pour dépasser les 10...</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><img width="1021" height="580" class="entry-thumb" src="https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-1021x580.jpg" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-1021x580.jpg 1021w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-300x170.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-1024x581.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-768x436.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-740x420.jpg 740w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-640x363.jpg 640w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-681x386.jpg 681w, https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres.jpg 1280w" sizes="(max-width: 1021px) 100vw, 1021px" alt="Confinement en France motifs valables 10 kilomètres" title="Confinement en France motifs valables 10 kilomètres"/></div>
            <header class="td-pb-padding-side">
                                <h1 class="entry-title">Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.cambodgepost.com/author/marie/">Marie</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T10:40:42+02:00" >2 avril 2021</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        <div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>Quelles sont les possibilités de déplacement des Français depuis la dernière allocution du président Emmanuel Macron ?</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cambodge-haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9820229830188724"
     data-ad-slot="2508497666"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Ce mercredi 31 mars, le chef de l’État a annoncé à ses compatriotes que de nouvelles mesures allaient être mises en place prochainement. Elles concernent notamment la limitation des déplacements inter-régionaux.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-white lwptoc-notInherit" data-smooth-scroll="0"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Détails de l'article :</b>            </div>
<div class="lwptoc_items lwptoc_items-visible" style="font-size:80%;">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Confinement_en_France_Quels_motifs_sont_valables_pour_depasser_les_10_kilometres_de_chez_soi">
                <span class="lwptoc_item_label">Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi</span>
    </a>
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#La_situation_actuelle_de_lepidemie_de_Covid-19_en_France">
                <span class="lwptoc_item_label">La situation actuelle de l’épidémie de Covid-19 en France</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#La_regle_de_la_limitation_des_deplacements_a_un_maximum_de_10_kilometres_de_chez_soi">
                <span class="lwptoc_item_label">La règle de la limitation des déplacements à un maximum de 10 kilomètres de chez soi</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Les_exceptions_a_cette_limitation_des_deplacements">
                <span class="lwptoc_item_label">Les exceptions à cette limitation des déplacements</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Voir_la_video_de_Macron_annoncant_la_confinement_et_les_motifs_sont_valables_pour_depasser_les_10_kilometres">
                <span class="lwptoc_item_label">Voir la vidéo de Macron annonçant la confinement et les motifs sont valables pour dépasser les 10 kilomètres</span>
    </a>
    </div></div></div></div></div>
</div></div><h2><span id="Confinement_en_France_Quels_motifs_sont_valables_pour_depasser_les_10_kilometres_de_chez_soi">Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi</span></h2>
<h3><span id="La_situation_actuelle_de_lepidemie_de_Covid-19_en_France">La situation actuelle de l’épidémie de Covid-19 en France</span></h3>
<p>En France, la situation sanitaire est plus que critique car les services de réanimation des hôpitaux sont saturés. En effet, le virus et ses variants progressent trop rapidement en dépit des moyens déployés concernant la vaccination.</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9820229830188724"
     data-ad-slot="1026420259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Les 19 départements où le taux de contamination était trop élevé ont été placés sous mesures spéciales depuis plus d’une semaine. Malgré la présence de ce dispositif local pour tenter de freiner l’épidémie, le président de la République a donc décidé de l’étendre.</p>
<p>À compter du <strong>samedi 04 avril</strong>, tout le territoire français est désormais concerné par les restrictions qui visent notamment à réduire les déplacements.</p>
<h3><span id="La_regle_de_la_limitation_des_deplacements_a_un_maximum_de_10_kilometres_de_chez_soi">La règle de la limitation des déplacements à un maximum de 10 kilomètres de chez soi</span></h3>
<p>Les 19 départements considérés comme étant des zones à risques étaient sous la coupe d’une restriction de déplacement. Les habitants de ces zones n’avaient pas le droit de dépasser les 10 kilomètres à partir de leur domicile, hors motif impérieux ou professionnel.</p>
<p>Dorénavant, cette limitation concerne tous les départements sans exception. Une personne qui habite en région Grand Est ne peut donc pas non plus se rendre en région Auvergne-Rhône-Alpes.</p>
<p>Cette règle qui interdit les déplacements inter-régionaux entre officiellement en vigueur après la fin du week-end de Pâques. Pour le moment, elle est valable pendant quatre semaines, sauf renouvellement ultérieur.</p>
<h3><span id="Les_exceptions_a_cette_limitation_des_deplacements">Les exceptions à cette limitation des déplacements</span></h3>
<p>Le gouvernement autorise certaines exceptions à cette limitation des 10 kilomètres. Même si les déplacements inter-régionaux ne sont plus valables à compter du lundi 05 avril 2021, <strong>un motif familial peut lever la restriction</strong>. Ainsi :</p>
<ul>
<li>un parent est autorisé à accompagner son enfant chez un membre de la famille si la raison le justifie</li>
<li>la limite est également levée pour les travailleurs qui ne peuvent faire autrement.
<p>Dans tous les cas, une attestation dérogatoire doit préciser la raison du dépassement de ces 10 kilomètres.</p></li>
</ul>
<h3><span id="Voir_la_video_de_Macron_annoncant_la_confinement_et_les_motifs_sont_valables_pour_depasser_les_10_kilometres">Voir la vidéo de Macron annonçant la confinement et les motifs sont valables pour dépasser les 10 kilomètres</span></h3>
<p><iframe loading="lazy" title="Covid-19 : Emmanuel Macron étend le confinement à toute la France métropolitaine" width="640" height="360" src="https://www.youtube.com/embed/C5y9OP_H_8A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cambodge-bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9820229830188724"
     data-ad-slot="1956358544"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_0ff td_block_template_1"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cambodgepost.com/author/marie/">Marie</a></span></div>	        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.cambodgepost.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" />
        <input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_040 td_block_template_1"  data-td-block-uid="tdi_3_040" ><script>var block_tdi_3_040 = new tdBlock();
block_tdi_3_040.id = "tdi_3_040";
block_tdi_3_040.atts = '{"custom_title":"Derniers articles :","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m6_tl":"","limit":"10","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_040","block_type":"td_block_7","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_3_040","tdc_css_class_style":"tdi_3_040_rand_style"}';
block_tdi_3_040.td_column_number = "1";
block_tdi_3_040.block_type = "td_block_7";
block_tdi_3_040.post_count = "10";
block_tdi_3_040.found_posts = "290";
block_tdi_3_040.header_color = "#";
block_tdi_3_040.ajax_pagination_infinite_stop = "";
block_tdi_3_040.max_num_pages = "29";
tdBlocksArray.push(block_tdi_3_040);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles :</span></h4><div id=tdi_3_040 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4282/vikings-valhalla-date-de-sortie-du-spin-off-de-la-serie-vikings/" rel="bookmark" class="td-image-wrap " title="Vikings Valhalla : Date de sortie du spin-off de la série Vikings" ><img class="entry-thumb" src="" alt="Vikings Valhalla date de sortie" title="Vikings Valhalla : Date de sortie du spin-off de la série Vikings" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/04/vikings-valhalla-date-de-sortie-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4282/vikings-valhalla-date-de-sortie-du-spin-off-de-la-serie-vikings/" rel="bookmark" title="Vikings Valhalla : Date de sortie du spin-off de la série Vikings">Vikings Valhalla : Date de sortie du spin-off de la série Vikings</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/actualite/4298/confinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi/" rel="bookmark" class="td-image-wrap " title="Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?" ><img class="entry-thumb" src="" alt="Confinement en France motifs valables 10 kilomètres" title="Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/04/confinement-france-10-kilometres-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/actualite/4298/confinement-en-france-quels-motifs-sont-valables-pour-depasser-les-10-kilometres-de-chez-soi/" rel="bookmark" title="Confinement en France : Quels motifs sont valables pour dépasser les 10 kilomètres de chez soi ?">Confinement en France : Quels motifs sont valables pour dépasser les...</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/actualite/" class="td-post-category">Actu</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/hitech/jeux-video/4285/world-of-warcraft-shadowlands-raisons-jouer-a-wow/" rel="bookmark" class="td-image-wrap " title="World of Warcraft Shadowlands : 6 bonnes raisons de jouer à WOW" ><img class="entry-thumb" src="" alt="World of Warcraft Shadowlands raisons de jouer" title="World of Warcraft Shadowlands : 6 bonnes raisons de jouer à WOW" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/04/world-of-warcraft-shadowlands-raisons-jouer-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/hitech/jeux-video/4285/world-of-warcraft-shadowlands-raisons-jouer-a-wow/" rel="bookmark" title="World of Warcraft Shadowlands : 6 bonnes raisons de jouer à WOW">World of Warcraft Shadowlands : 6 bonnes raisons de jouer à...</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/hitech/jeux-video/" class="td-post-category">Jeux vidéo</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/hitech/jeux-video/4273/jeux-video-les-plus-attendu-en-2021/" rel="bookmark" class="td-image-wrap " title="Les 5 jeux vidéo les plus attendu en 2021" ><img class="entry-thumb" src="" alt="jeux vidéo les plus attendu en 2021" title="Les 5 jeux vidéo les plus attendu en 2021" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/04/jeux-video-attendu-2021-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/hitech/jeux-video/4273/jeux-video-les-plus-attendu-en-2021/" rel="bookmark" title="Les 5 jeux vidéo les plus attendu en 2021">Les 5 jeux vidéo les plus attendu en 2021</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/hitech/jeux-video/" class="td-post-category">Jeux vidéo</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4266/sky-rojo-saison-2-date-de-sortie-et-bande-annonce-officielle-de-netflix/" rel="bookmark" class="td-image-wrap " title="Sky Rojo &#8211; Saison 2 : Date de sortie et bande annonce officielle de Netflix" ><img class="entry-thumb" src="" alt="Sky Rojo - Saison 2 date de sortie" title="Sky Rojo &#8211; Saison 2 : Date de sortie et bande annonce officielle de Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/04/sky-rojo-saison-2-date-sortie-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4266/sky-rojo-saison-2-date-de-sortie-et-bande-annonce-officielle-de-netflix/" rel="bookmark" title="Sky Rojo &#8211; Saison 2 : Date de sortie et bande annonce officielle de Netflix">Sky Rojo &#8211; Saison 2 : Date de sortie et bande...</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/hitech/jeux-video/4168/cyberpunk-2077-configuration-minimum-pour-jouer/" rel="bookmark" class="td-image-wrap " title="Cyberpunk 2077 : Voici la configuration minimum pour jouer" ><img class="entry-thumb" src="" alt="Cyberpunk 2077 configuration minimum" title="Cyberpunk 2077 : Voici la configuration minimum pour jouer" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/cyberpunk-2077-configuration-minimum-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/hitech/jeux-video/4168/cyberpunk-2077-configuration-minimum-pour-jouer/" rel="bookmark" title="Cyberpunk 2077 : Voici la configuration minimum pour jouer">Cyberpunk 2077 : Voici la configuration minimum pour jouer</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/hitech/jeux-video/" class="td-post-category">Jeux vidéo</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3859/game-of-thrones-house-of-the-dragon-bande-annonce/" rel="bookmark" class="td-image-wrap " title="Game of Thrones – House of the Dragon : Découvrez la bande annonce" ><img class="entry-thumb" src="" alt="Game of Thrones – House of the Dragon" title="Game of Thrones – House of the Dragon : Découvrez la bande annonce" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/game-of-thrones-house-of-the-dragon-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3859/game-of-thrones-house-of-the-dragon-bande-annonce/" rel="bookmark" title="Game of Thrones – House of the Dragon : Découvrez la bande annonce">Game of Thrones – House of the Dragon : Découvrez la...</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4204/tiny-pretty-things-date-de-sortie-de-la-serie-netflix-qui-ressemble-a-gossip-girl/" rel="bookmark" class="td-image-wrap " title="Tiny Pretty Things : Date de sortie de la série Netflix qui ressemble à Gossip girl" ><img class="entry-thumb" src="" alt="Tiny Pretty Things sur Netflix" title="Tiny Pretty Things : Date de sortie de la série Netflix qui ressemble à Gossip girl" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/tiny-pretty-things-netflix-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4204/tiny-pretty-things-date-de-sortie-de-la-serie-netflix-qui-ressemble-a-gossip-girl/" rel="bookmark" title="Tiny Pretty Things : Date de sortie de la série Netflix qui ressemble à Gossip girl">Tiny Pretty Things : Date de sortie de la série Netflix...</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4260/lucifer-saison-5-partie-b-date-de-sortie-officielle-annoncee-par-netflix/" rel="bookmark" class="td-image-wrap " title="Lucifer saison 5 partie b : Date de sortie officielle annoncée par Netflix" ><img class="entry-thumb" src="" alt="Lucifer saison 5 partie b date de sortie" title="Lucifer saison 5 partie b : Date de sortie officielle annoncée par Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/lucifer-saison-5-part-2-date-de-sortie-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4260/lucifer-saison-5-partie-b-date-de-sortie-officielle-annoncee-par-netflix/" rel="bookmark" title="Lucifer saison 5 partie b : Date de sortie officielle annoncée par Netflix">Lucifer saison 5 partie b : Date de sortie officielle annoncée...</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4033/you-saison-3-toutes-les-infos-sur-la-serie-netflix/" rel="bookmark" class="td-image-wrap " title="You saison 3 : Toutes les infos sur la série Netflix" ><img class="entry-thumb" src="" alt="You saison 3 annonce Netflix" title="You saison 3 : Toutes les infos sur la série Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/you-saison-3-netflix-annonce-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4033/you-saison-3-toutes-les-infos-sur-la-serie-netflix/" rel="bookmark" title="You saison 3 : Toutes les infos sur la série Netflix">You saison 3 : Toutes les infos sur la série Netflix</a></h3>            <div class="meta-info">
                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cambodgepost.com"><img width="272" height="90" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90_blanc.png" class="image wp-image-2688  attachment-full size-full" alt="cambodgepost.com" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p><strong>Bienvenue sur le <a href="https://www.cambodgepost.com/">magazine f&eacute;minin CambodgePost.com</a></strong></p>
<p>Vous trouverez des conseils sur la mode, beaut&eacute;, la sant&eacute; et de l'actualit&eacute; de nos stars pr&eacute;f&eacute;r&eacute;es.</p></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Menu</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.cambodgepost.com/contact/">Contact</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45"><a href="https://www.cambodgepost.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://www.cambodgepost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.cambodgepost.com/equipe/">L&rsquo;équipe de rédaction</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.6 (rara)
        Deploy mode: deploy
        
        uid: 6066e34934a31
    -->

    <link rel='stylesheet' id='lwptoc-main-css'  href='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 23:51:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cambodgepost.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "07ac1e5fa3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cambodgepost.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<style>.lwptoc .lwptoc_i A{color:#ef3d37;}.lwptoc .lwptoc_i A:hover,.lwptoc .lwptoc_i A:focus,.lwptoc .lwptoc_i A:active{color:#cccccc;border-color:#cccccc;}.lwptoc .lwptoc_i A:visited{color:#333333;}</style>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>