<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alexia Daval : ce détail qui ne trompe pas et qui amène sa mère à parler de préméditation</title><link rel="stylesheet" href="https://www.cambodgepost.com/wp-content/cache/min/1/e9d673a25eda7b588bb3510d78a38595.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.cambodgepost.com/people/126050/alexia-daval-ce-detail-qui-ne-trompe-pas-et-qui-amene-sa-mere-a-parler-de-premeditation/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alexia Daval : ce détail qui ne trompe pas et qui amène sa mère à parler de préméditation" />
	<meta property="og:description" content="Ce jeudi 28 octobre 2021, Isabelle et Jean Pierre Fouillot étaient reçus par Anne-Élisabeth Lemoine, sur le plateau de C à vous dans le cadre de la sortie d’un livre sur leurs filles. Au cours de l’entretien, les parents d’Alexia Daval ont évoqué le violent assassinat de leurs filles par..." />
	<meta property="og:url" content="https://www.cambodgepost.com/people/126050/alexia-daval-ce-detail-qui-ne-trompe-pas-et-qui-amene-sa-mere-a-parler-de-premeditation/" />
	<meta property="og:site_name" content="Cambodge Post" />
	<meta property="article:published_time" content="2021-11-01T08:30:56+00:00" />
	<meta property="article:modified_time" content="2021-11-01T15:15:56+00:00" />
	<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Justin" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.cambodgepost.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='generate-style-inline-css'>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</style>



<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1140px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cambodgepost.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/126050" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fpeople%2F126050%2Falexia-daval-ce-detail-qui-ne-trompe-pas-et-qui-amene-sa-mere-a-parler-de-premeditation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fpeople%2F126050%2Falexia-daval-ce-detail-qui-ne-trompe-pas-et-qui-amene-sa-mere-a-parler-de-premeditation%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-37']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	
<link rel="preload" as="font" href="https://www.cambodgepost.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.cambodgepost.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-700.woff2" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><style id="generateblocks-css">.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-beb9ee7c > .gb-inside-container{padding:40px 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-85c96d62{background-color:#333333;}.gb-container-85c96d62 > .gb-inside-container{padding:20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-2e014f24 > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-2e014f24{width:30%;}.gb-container-3f1c6ddb > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-3f1c6ddb{width:70%;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-3940db4a{margin-left:-30px;}.gb-grid-wrapper-3940db4a > .gb-grid-column{padding-left:30px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-850debe4{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-f9b03397{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-b389f0fe{text-align:center;color:#eeeeee;padding-top:1em;margin-top:1em;border-top-style: solid;border-top-width:1px;border-color:#444444;}.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper-2ea49d8f{justify-content:flex-start;flex-direction:column;align-items:flex-start;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-button-wrapper a.gb-button-c224e043,.gb-button-wrapper a.gb-button-c224e043:visited{color:#eeeeee;padding:0;}.gb-button-wrapper a.gb-button-fd9a46b9,.gb-button-wrapper a.gb-button-fd9a46b9:visited{color:#eeeeee;padding:0;margin-top:1em;}.gb-button-wrapper a.gb-button-932be02e,.gb-button-wrapper a.gb-button-932be02e:visited{color:#eeeeee;padding:0;margin-top:1em;}.gb-button-wrapper a.gb-button-b2c49e60,.gb-button-wrapper a.gb-button-b2c49e60:visited{color:#eeeeee;padding:0;margin-top:1em;}.gb-button-wrapper a.gb-button-0f05abf2,.gb-button-wrapper a.gb-button-0f05abf2:visited{color:#eeeeee;padding:0;margin-top:1em;}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column-beb9ee7c{width:100%;}.gb-grid-wrapper > .gb-grid-column-85c96d62{width:100%;}.gb-grid-wrapper > .gb-grid-column-2e014f24{width:100%;}.gb-grid-wrapper > .gb-grid-column-3f1c6ddb{width:100%;}}.gb-container-link{position:absolute;top:0;right:0;bottom:0;left:0;z-index:999;}a.gb-container{display: block;}</style><link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-126050 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled desktop-sticky-menu right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" >
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header id="masthead" class="site-header has-inline-mobile-toggle">
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.cambodgepost.com/" title="Cambodge Post" rel="home">
						<img  class="header-image is-logo-image" alt="Cambodge Post" src="https://www.cambodgepost.com/wp-content/uploads/2021/08/logo.png" title="Cambodge Post" width="245" height="117" />
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-right">
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.cambodgepost.com/" title="Cambodge Post" rel="home">
						<img src="https://www.cambodgepost.com/wp-content/uploads/2021/08/logo.png" class="is-logo-image" alt="Cambodge Post" width="245" height="117" />
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.cambodgepost.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-head" class=" menu sf-menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cambodgepost.com/actualite/">Actu<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.cambodgepost.com/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="https://www.cambodgepost.com/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="https://www.cambodgepost.com/beaute/">Beauté<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.cambodgepost.com/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://www.cambodgepost.com/hitech/">Hi-Tech<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.cambodgepost.com/hitech/internet/">Internet</a></li>
	<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.cambodgepost.com/hitech/jeux-video/">Jeux vidéo</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.cambodgepost.com/hitech/logiciels/">Logiciels</a></li>
	<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="https://www.cambodgepost.com/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://www.cambodgepost.com/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2654"><a href="https://www.cambodgepost.com/sante/">Santé<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.cambodgepost.com/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/serie-tv-film/">Série Tv / Film<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/">Netflix</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="https://www.cambodgepost.com/serie-tv-film/television/">Télévision</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.cambodgepost.com/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-126050" class="post-126050 post type-post status-publish format-standard has-post-thumbnail hentry category-people" >
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title">Alexia Daval : ce détail qui ne trompe pas et qui amène sa mère à parler de préméditation</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="updated" datetime="2021-11-01T16:15:56+01:00">1 novembre 2021</time><time class="entry-date published" datetime="2021-11-01T09:30:56+01:00">publié il y a 7 heures</time></span> <span class="byline">par <span class="author vcard" ><a class="url fn n" href="https://www.cambodgepost.com/auteur/justin/" title="Afficher tous les articles de Justin" rel="author"><span class="author-name">Justin</span></a></span></span> 		</div>
		<p><strong>Alors que cela fait quatre ans déjà qu’Alexia Daval a été assassinée, ses parents cherchent toujours à comprendre les raisons de ce meurtre. </strong></p>			</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" class="attachment-full size-full" alt="affaire Alexia Daval" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval.jpg 1200w, https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval-300x200.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval-1024x683.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval-768x512.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval.jpg" /><noscript><img width="1200" height="800" src="https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval.jpg" class="attachment-full size-full" alt="affaire Alexia Daval" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval.jpg 1200w, https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval-300x200.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval-1024x683.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/affaire-Alexia-Daval-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
			</div>
		<div class="entry-content">
			<p>Ce jeudi 28 octobre 2021, Isabelle et Jean Pierre Fouillot étaient reçus par Anne-Élisabeth Lemoine, sur le plateau de <em>C à vous</em> dans le cadre de la sortie d’un livre sur leurs filles. Au cours de l’entretien, les parents d’Alexia Daval ont évoqué le violent assassinat de leurs filles par son époux. Très sûre de son hypothèse, la mère de la défunte laisse entendre que le meurtre de sa fille n’avait rien d’accidentel, mais prémédité.</p>
<h2 id="titre-1">Un manipulateur machiavélique</h2>
<p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Cambodgepost.com - PUB 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9574579134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BpeRfBVAtky/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BpeRfBVAtky/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par JC Hériche (@jc_heriche)</a></p>
</div>
</blockquote>
<p></p>
<p>Vous connaissez sans doute l’histoire. L’assassinat d’Alexia Daval le 28 octobre 2017 est une affaire criminelle des plus médiatisée en France. Tout commence dans la nuit du vendredi 27 octobre au samedi 28 octobre 2017. En effet, Jonathan Daval et son épouse rentraient d’un dîner organisé chez les parents de celle-ci. Le couple semblait plutôt bien d’après le témoignage de ces derniers. Cependant ce soir-là, l’on ne sait pour quelle raison, Jonathan Daval tuât sa femme, et transporta son corps dans une forêt pas très éloignée de la ville et le brûla.</p>
<p>Il revint ensuite à la maison et y passa la nuit avant de repartir au boulot le lendemain comme si de rien était. Aucun comportement inhabituel n’a été relevé chez l’homme ce jour-là, mieux encore il ne s’était pas débarrassé de son sourire et de son sang-froid. Et certainement, il n’avait pas les mains qui tremblaient ou le cœur qui battait fort puisqu’il avait fait son travail normalement comme cela se doit. Vers treize heures, Jonathan rentre chez lui, fait semblant de découvrir que son épouse n’était pas rentrée de son jogging matinal, appelle son beau-frère et les deux partent à la recherche du supposé disparu, sur son parcours de course habituel. Après quelques heures de recherche, les deux hommes vont au commissariat signaler la disparition de la jeune femme partie faire du Jogging le matin et qui n’est pas encore de retour.</p>
<h2 id="titre-2">La police interpelle le véritable assassin</h2>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CViKs0dqMBD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CViKs0dqMBD/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Génération2 (@generation2.fr)</a></p>
</div>
</blockquote>
<p></p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Cambodgepost.com - PUB 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9574579134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La police se lança alors dans les recherches de la supposée disparue. Pendant ce temps-là, l’époux de la victime continue de jouer son jeu de l’innocent qui ne sait strictement pas ce qui pourrait être arrivé à sa femme. Il débarque chez ses beaux-parents et leur annonce la disparition de leurs filles avec un air inquiet et se dit convaincu que quelques choses de mal étaient certainement arrivées à celle-ci.</p>
<p>Jusqu’à ce moment-là, le meurtrier avait bien réussi à jouer son rôle et cela il le fera jusqu’à ce qu’au troisième mois après la mort de son épouse avant d’être interpelé par la police. Incapable de jouer à l’innocent pendant longtemps alors qu’il était dans les mailles des forces de l’ordre, l’homme avouera avoir assassiné sa femme, mais de manière accidentelle. Lui qui avait pleuré publiquement son épouse à plusieurs reprises, reconnaît enfin être le meurtrier recherché depuis un trimestre.</p>
<h2 id="titre-3">Un meurtre prémédité ?</h2>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CVj08EoIeSb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CVj08EoIeSb/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Libération (@liberationfr)</a></p>
</div>
</blockquote>
<p></p>
<p>Ce jeudi 28 octobre 2021, cela fait exactement 4 ans que les parents d’Alexia Daval ont perdu leurs filles. Dans ce qui avait été reconnu comme étant un simple accident. Cependant, Isabelle Fouillot, la mère de la victime pense que le meurtre de sa fille était prémédité et ne pouvait être accidentelle. Et bien entendu, l’épouse de Jean Pierre Fouillot, à une preuve de ce qu’elle avance. En effet les analyses toxicologiques, avaient révélé que depuis près d’un an avant son décès, la défunte prenait régulièrement de Zolpidem, tétra zépam et tramadol. Ainsi, les parents de la jeune femme assassinée estiment que leurs filles consommaient ces substances à son insu, et donc avaient été sédaté par son mari. L’objectif de celui-ci était selon Isabelle Fouillot, de pousser leurs filles à faire un accident de voiture où à mourir d’une façon ou d’une autre, de manière accidentelle. Ainsi, étant donné qu’il ne parvenait pas à ses fins, Jonathan Daval aurait donc décidé finalement de passer à l’action. Un meurtre prémédité !</p>
<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Un manipulateur machiavélique</a></li><li class="item-h2"><a href="#titre-2">La police interpelle le véritable assassin</a></li><li class="item-h2"><a href="#titre-3">Un meurtre prémédité ?</a></li></ul></details><!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.cambodgepost.com/people/" rel="category tag">People</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5jYW1ib2RnZXBvc3QuY29tJTJGcGVvcGxlJTJGMTI2MDUwJTJGYWxleGlhLWRhdmFsLWNlLWRldGFpbC1xdWktbmUtdHJvbXBlLXBhcy1ldC1xdWktYW1lbmUtc2EtbWVyZS1hLXBhcmxlci1kZS1wcmVtZWRpdGF0aW9uJTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Poster<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmNhbWJvZGdlcG9zdC5jb20lMkZwZW9wbGUlMkYxMjYwNTAlMkZhbGV4aWEtZGF2YWwtY2UtZGV0YWlsLXF1aS1uZS10cm9tcGUtcGFzLWV0LXF1aS1hbWVuZS1zYS1tZXJlLWEtcGFybGVyLWRlLXByZW1lZGl0YXRpb24lMkYmdGV4dD1BbGV4aWErRGF2YWwrJTNBK2NlK2QlQzMlQTl0YWlsK3F1aStuZSt0cm9tcGUrcGFzK2V0K3F1aSthbSVDMyVBOG5lK3NhK20lQzMlQThyZSslQzMlQTArcGFybGVyK2RlK3ByJUMzJUE5bSVDMyVBOWRpdGF0aW9u" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-pinterest" data-goto="aHR0cHM6Ly93d3cucGludGVyZXN0LmZyL3Bpbi9jcmVhdGUvYnV0dG9uLz9kZXNjcmlwdGlvbj1BbGV4aWErRGF2YWwrJTNBK2NlK2QlQzMlQTl0YWlsK3F1aStuZSt0cm9tcGUrcGFzK2V0K3F1aSthbSVDMyVBOG5lK3NhK20lQzMlQThyZSslQzMlQTArcGFybGVyK2RlK3ByJUMzJUE5bSVDMyVBOWRpdGF0aW9uJm1lZGlhPWh0dHBzJTNBJTJGJTJGd3d3LmNhbWJvZGdlcG9zdC5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYxMSUyRmFmZmFpcmUtQWxleGlhLURhdmFsLmpwZyZ1cmw9aHR0cHMlM0ElMkYlMkZ3d3cuY2FtYm9kZ2Vwb3N0LmNvbSUyRnBlb3BsZSUyRjEyNjA1MCUyRmFsZXhpYS1kYXZhbC1jZS1kZXRhaWwtcXVpLW5lLXRyb21wZS1wYXMtZXQtcXVpLWFtZW5lLXNhLW1lcmUtYS1wYXJsZXItZGUtcHJlbWVkaXRhdGlvbiUyRg==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"/></svg> Épingler<span class="hide-on-mobile"> sur Pinterest</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Justin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/09/image-150x150.jpeg" /><noscript><img src="https://www.cambodgepost.com/wp-content/uploads/2021/09/image-150x150.jpeg" width="96" height="96" alt="Justin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></div><div><div class="h4">À propos de l’auteur, <a href="https://www.cambodgepost.com/auteur/justin/" itemprop="name">Justin</a></div><p itemprop="description">Passionné depuis tout petit par l'écriture et la musique (même la plus obscure) et de nature très curieuse, je m'intéresse à tous les sujets ! J'aime également les nouvelles technologies et le développement web qui ont été une révélation pour moi il y a 15 ans déjà.</p></div></div>	</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À voir aussi dans «&nbsp;People&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 wp-block-latest-posts"><li><a href="https://www.cambodgepost.com/people/126052/angele-elle-prononce-des-paroles-fortes-sur-lagression-sexuelle-reconnue-par-son-frere-romeo-elvis/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="187" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20187'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Angèle : elle prononce des paroles fortes sur l’agression sexuelle reconnue par son frère Roméo Elvis" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-300x187.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-1024x639.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-768x479.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-300x187.jpg" /><noscript><img width="300" height="187" src="https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-300x187.jpg" class="attachment-medium size-medium wp-post-image" alt="Angèle : elle prononce des paroles fortes sur l’agression sexuelle reconnue par son frère Roméo Elvis" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-300x187.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-1024x639.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele-768x479.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Angele.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/126049/thomas-vergara-dans-un-etat-inquietant-il-declare-%e2%80%89javais-limpression-detre-enceinte%e2%80%89%e2%80%89/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Thomas Vergara : dans un état inquiétant, il déclare « J’avais l’impression d’être enceinte » !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Thomas Vergara : dans un état inquiétant, il déclare « J’avais l’impression d’être enceinte » !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Thomas-Vergara.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/126044/kate-et-william-qui-est-leur-nounou-maria-teresa-turrion-borrallo-dont-ils-ne-peuvent-plus-se-passer/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Kate et William : qui est leur nounou Maria Teresa Turrion Borrallo dont ils ne peuvent plus se passer ?" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-300x200.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-1024x683.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-768x512.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Kate et William : qui est leur nounou Maria Teresa Turrion Borrallo dont ils ne peuvent plus se passer ?" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-300x200.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-1024x683.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William-768x512.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/11/Kate-et-William.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125953/alexia-daval-sa-mere-fond-en-larme-dans-c-a-vous-apres-avoir-vu-sa-photo/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Alexia Daval : sa mère fond en larme dans C à vous après avoir vu sa photo" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Alexia Daval : sa mère fond en larme dans C à vous après avoir vu sa photo" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Alexia-Daval.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125962/shym-maman-elle-fait-confidences-chocs-sur-son-fils-et-revele-lorigine-de-son-prenom/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Shy&rsquo;m maman : elle fait confidences chocs sur son fils et révèle l’origine de son prénom" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-300x225.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-1024x768.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-768x576.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Shy&rsquo;m maman : elle fait confidences chocs sur son fils et révèle l’origine de son prénom" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-300x225.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-1024x768.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym-768x576.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Shym.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125961/jane-birkin-victime-dun-avc-etienne-daho-informe-sur-son-etat-de-sante/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="209" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20209'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Jane Birkin : victime d’un AVC, Étienne Daho informe sur son état de santé" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-300x209.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-1024x714.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-768x536.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-300x209.jpg" /><noscript><img width="300" height="209" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-300x209.jpg" class="attachment-medium size-medium wp-post-image" alt="Jane Birkin : victime d’un AVC, Étienne Daho informe sur son état de santé" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-300x209.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-1024x714.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin-768x536.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Jane-Birkin.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125958/sheila-elle-evoque-cette-rumeur-terrifiante-dont-elle-a-ete-victime-et-qui-lui-fait-souffrir-jusqua-present/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Sheila : elle évoque cette rumeur terrifiante dont elle a été victime et qui lui fait souffrir jusqu’à présent" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-1024x575.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-768x431.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Sheila : elle évoque cette rumeur terrifiante dont elle a été victime et qui lui fait souffrir jusqu’à présent" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-1024x575.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila-768x431.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Sheila.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125957/princesse-beatrice-cette-photo-touchante-de-son-beau-fils-christopher-publiee-par-son-mari/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20170'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Princesse Beatrice : cette photo touchante de son beau-fils Christopher publiée par son mari" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-300x170.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-1024x579.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-768x435.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-300x170.jpg" /><noscript><img width="300" height="170" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="Princesse Beatrice : cette photo touchante de son beau-fils Christopher publiée par son mari" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-300x170.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-1024x579.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice-768x435.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Princesse-Beatrice.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125956/zayn-malik-il-est-accuse-davoir-frappe-la-mere-de-sa-compagne/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="198" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Zayn Malik : il est accusé d’avoir frappé la mère de sa compagne" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-300x198.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-1024x677.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-768x508.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-300x198.jpg" /><noscript><img width="300" height="198" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-300x198.jpg" class="attachment-medium size-medium wp-post-image" alt="Zayn Malik : il est accusé d’avoir frappé la mère de sa compagne" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-300x198.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-1024x677.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik-768x508.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Zayn-Malik.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/people/125955/kylie-jenner-elle-a-des-envies-de-grossesse-qui-lui-font-voir-des-vertes-et-des-pas-mures/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="208" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20208'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Kylie Jenner : elle a des envies de grossesse qui lui font voir des vertes et des pas mûres" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-300x208.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-1024x709.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-768x532.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-300x208.jpg" /><noscript><img width="300" height="208" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="Kylie Jenner : elle a des envies de grossesse qui lui font voir des vertes et des pas mûres" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-300x208.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-1024x709.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner-768x532.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Kylie-Jenner.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li></ul></nav>	</div>
</div>

	</div>
</div>

<div class="gb-container gb-container-beb9ee7c"><div class="gb-inside-container">
<div class="yoast-breadcrumbs"><span><span><a href="https://www.cambodgepost.com/">Accueil</a> » <span><a href="https://www.cambodgepost.com/people/">People</a> » <span class="breadcrumb_last" aria-current="page">Alexia Daval : ce détail qui ne trompe pas et qui amène sa mère à parler de préméditation</span></span></span></span></div>
</div></div>
<div class="site-footer">
	<div class="gb-container gb-container-85c96d62"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-3940db4a">
<div class="gb-grid-column gb-grid-column-2e014f24"><div class="gb-container gb-container-2e014f24"><div class="gb-inside-container">

<div class="gb-headline gb-headline-850debe4 gb-headline-text"><strong>MENU</strong></div>


<div class="gb-button-wrapper gb-button-wrapper-2ea49d8f">

<a class="gb-button gb-button-c224e043 gb-button-text" href="/equipe/">L'équipe de rédaction</a>



<a class="gb-button gb-button-fd9a46b9 gb-button-text" href="/mentions-legales/">Mentions légales</a>



<a class="gb-button gb-button-932be02e gb-button-text" href="/politique-de-confidentialite-2/">Politique de confidentialité</a>



<a class="gb-button gb-button-b2c49e60 gb-button-text" href="/contact/">Contact</a>



<a class="gb-button gb-button-0f05abf2 gb-button-text" href="/plan-du-site/">Plan du site</a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-3f1c6ddb"><div class="gb-container gb-container-3f1c6ddb"><div class="gb-inside-container">

<div class="gb-headline gb-headline-f9b03397 gb-headline-text"><strong>NOS DOSSIERS</strong></div>


<p class="wp-block-tag-cloud"><a href="https://www.cambodgepost.com/dossier/alimentation/" class="tag-cloud-link tag-link-110 tag-link-position-1"  aria-label="Alimentation (5 éléments)">Alimentation</a>
<a href="https://www.cambodgepost.com/dossier/atypical/" class="tag-cloud-link tag-link-94 tag-link-position-2"  aria-label="Atypical (2 éléments)">Atypical</a>
<a href="https://www.cambodgepost.com/dossier/barbares/" class="tag-cloud-link tag-link-51 tag-link-position-3"  aria-label="Barbares (2 éléments)">Barbares</a>
<a href="https://www.cambodgepost.com/dossier/black-mirror/" class="tag-cloud-link tag-link-61 tag-link-position-4 small"  aria-label="Black Mirror (1 élément)">Black Mirror</a>
<a href="https://www.cambodgepost.com/dossier/cobra-kai/" class="tag-cloud-link tag-link-63 tag-link-position-5"  aria-label="Cobra Kai (3 éléments)">Cobra Kai</a>
<a href="https://www.cambodgepost.com/dossier/conseils/" class="tag-cloud-link tag-link-122 tag-link-position-6"  aria-label="Conseil (8 éléments)">Conseil</a>
<a href="https://www.cambodgepost.com/dossier/destin-la-saga-winx/" class="tag-cloud-link tag-link-36 tag-link-position-7"  aria-label="Destin : la Saga Winx (2 éléments)">Destin : la Saga Winx</a>
<a href="https://www.cambodgepost.com/dossier/elite/" class="tag-cloud-link tag-link-35 tag-link-position-8"  aria-label="Elite (10 éléments)">Elite</a>
<a href="https://www.cambodgepost.com/dossier/emily-in-paris/" class="tag-cloud-link tag-link-70 tag-link-position-9"  aria-label="Emily in Paris (2 éléments)">Emily in Paris</a>
<a href="https://www.cambodgepost.com/dossier/ines-loucif/" class="tag-cloud-link tag-link-25 tag-link-position-10"  aria-label="Ines Loucif (4 éléments)">Ines Loucif</a>
<a href="https://www.cambodgepost.com/dossier/koh-lanta/" class="tag-cloud-link tag-link-9 tag-link-position-11"  aria-label="Koh-Lanta (5 éléments)">Koh-Lanta</a>
<a href="https://www.cambodgepost.com/dossier/la-casa-de-papel/" class="tag-cloud-link tag-link-19 tag-link-position-12 large"  aria-label="La Casa de Papel (18 éléments)">La Casa de Papel</a>
<a href="https://www.cambodgepost.com/dossier/la-chronique-de-bridgerton/" class="tag-cloud-link tag-link-77 tag-link-position-13"  aria-label="La Chronique de Bridgerton (2 éléments)">La Chronique de Bridgerton</a>
<a href="https://www.cambodgepost.com/dossier/la-chronique-des-bridgerton/" class="tag-cloud-link tag-link-47 tag-link-position-14"  aria-label="La Chronique des Bridgerton (6 éléments)">La Chronique des Bridgerton</a>
<a href="https://www.cambodgepost.com/dossier/lidl/" class="tag-cloud-link tag-link-121 tag-link-position-15"  aria-label="Lidl (2 éléments)">Lidl</a>
<a href="https://www.cambodgepost.com/dossier/loana/" class="tag-cloud-link tag-link-27 tag-link-position-16"  aria-label="Loana (3 éléments)">Loana</a>
<a href="https://www.cambodgepost.com/dossier/love-alarm/" class="tag-cloud-link tag-link-55 tag-link-position-17"  aria-label="Love Alarm (2 éléments)">Love Alarm</a>
<a href="https://www.cambodgepost.com/dossier/lucifer/" class="tag-cloud-link tag-link-20 tag-link-position-18"  aria-label="Lucifer (12 éléments)">Lucifer</a>
<a href="https://www.cambodgepost.com/dossier/lupin/" class="tag-cloud-link tag-link-38 tag-link-position-19"  aria-label="Lupin (4 éléments)">Lupin</a>
<a href="https://www.cambodgepost.com/dossier/maries-au-premier-regard/" class="tag-cloud-link tag-link-26 tag-link-position-20"  aria-label="Maries au premier regard (6 éléments)">Maries au premier regard</a>
<a href="https://www.cambodgepost.com/dossier/matt-pokora/" class="tag-cloud-link tag-link-73 tag-link-position-21"  aria-label="Matt Pokora (3 éléments)">Matt Pokora</a>
<a href="https://www.cambodgepost.com/dossier/mes-premieres-fois/" class="tag-cloud-link tag-link-59 tag-link-position-22"  aria-label="Mes premières fois (3 éléments)">Mes premières fois</a>
<a href="https://www.cambodgepost.com/dossier/michael-schumacher/" class="tag-cloud-link tag-link-21 tag-link-position-23"  aria-label="Michael Schumacher (2 éléments)">Michael Schumacher</a>
<a href="https://www.cambodgepost.com/dossier/mode/" class="tag-cloud-link tag-link-120 tag-link-position-24"  aria-label="Mode (2 éléments)">Mode</a>
<a href="https://www.cambodgepost.com/dossier/oceane-el-himer/" class="tag-cloud-link tag-link-23 tag-link-position-25"  aria-label="Océane El Himer (2 éléments)">Océane El Himer</a>
<a href="https://www.cambodgepost.com/dossier/outer-banks/" class="tag-cloud-link tag-link-75 tag-link-position-26"  aria-label="Outer Banks (4 éléments)">Outer Banks</a>
<a href="https://www.cambodgepost.com/dossier/ozark/" class="tag-cloud-link tag-link-64 tag-link-position-27 small"  aria-label="Ozark (1 élément)">Ozark</a>
<a href="https://www.cambodgepost.com/dossier/peaky-blinders/" class="tag-cloud-link tag-link-56 tag-link-position-28"  aria-label="Peaky Blinders (5 éléments)">Peaky Blinders</a>
<a href="https://www.cambodgepost.com/dossier/ragnarok/" class="tag-cloud-link tag-link-60 tag-link-position-29 small"  aria-label="Ragnarök (1 élément)">Ragnarök</a>
<a href="https://www.cambodgepost.com/dossier/riverdale/" class="tag-cloud-link tag-link-71 tag-link-position-30"  aria-label="Riverdale (2 éléments)">Riverdale</a>
<a href="https://www.cambodgepost.com/dossier/regime/" class="tag-cloud-link tag-link-111 tag-link-position-31"  aria-label="Régime (4 éléments)">Régime</a>
<a href="https://www.cambodgepost.com/dossier/sex-education/" class="tag-cloud-link tag-link-57 tag-link-position-32"  aria-label="Sex Education (5 éléments)">Sex Education</a>
<a href="https://www.cambodgepost.com/dossier/sky-rojo/" class="tag-cloud-link tag-link-58 tag-link-position-33"  aria-label="Sky Rojo (3 éléments)">Sky Rojo</a>
<a href="https://www.cambodgepost.com/dossier/stranger-things/" class="tag-cloud-link tag-link-52 tag-link-position-34"  aria-label="Stranger Things (4 éléments)">Stranger Things</a>
<a href="https://www.cambodgepost.com/dossier/sweet-tooth/" class="tag-cloud-link tag-link-79 tag-link-position-35"  aria-label="Sweet Tooth (2 éléments)">Sweet Tooth</a>
<a href="https://www.cambodgepost.com/dossier/seduction-haute-tension/" class="tag-cloud-link tag-link-101 tag-link-position-36"  aria-label="Séduction haute tension (3 éléments)">Séduction haute tension</a>
<a href="https://www.cambodgepost.com/dossier/tatouage/" class="tag-cloud-link tag-link-65 tag-link-position-37 small"  aria-label="Tatouage (1 élément)">Tatouage</a>
<a href="https://www.cambodgepost.com/dossier/the-crown/" class="tag-cloud-link tag-link-41 tag-link-position-38"  aria-label="The Crown (2 éléments)">The Crown</a>
<a href="https://www.cambodgepost.com/dossier/the-kissing-booth/" class="tag-cloud-link tag-link-62 tag-link-position-39"  aria-label="The Kissing Booth (3 éléments)">The Kissing Booth</a>
<a href="https://www.cambodgepost.com/dossier/the-voice/" class="tag-cloud-link tag-link-16 tag-link-position-40"  aria-label="The Voice (2 éléments)">The Voice</a>
<a href="https://www.cambodgepost.com/dossier/the-witcher/" class="tag-cloud-link tag-link-28 tag-link-position-41"  aria-label="The Witcher (9 éléments)">The Witcher</a>
<a href="https://www.cambodgepost.com/dossier/umbrella-academy/" class="tag-cloud-link tag-link-53 tag-link-position-42"  aria-label="Umbrella Academy (4 éléments)">Umbrella Academy</a>
<a href="https://www.cambodgepost.com/dossier/vikings/" class="tag-cloud-link tag-link-17 tag-link-position-43"  aria-label="Vikings (9 éléments)">Vikings</a>
<a href="https://www.cambodgepost.com/dossier/virgin-river/" class="tag-cloud-link tag-link-92 tag-link-position-44"  aria-label="Virgin River (2 éléments)">Virgin River</a>
<a href="https://www.cambodgepost.com/dossier/you/" class="tag-cloud-link tag-link-54 tag-link-position-45"  aria-label="You (3 éléments)">You</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-b389f0fe gb-headline-text">Copyright © Cambodge Post 2021</div>

</div></div></div>




<script id='cache-consentframework-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/27133/c/TScq1/stub?ver=1.3.3' id='cache-consentframework-js' defer></script>
<script src='https://choices.consentframework.com/js/pa/27133/c/TScq1/cmp?ver=1.3.3' id='choices-consentframework-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.cambodgepost.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>

<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cambodgepost.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.cambodgepost.com/wp-content/cache/min/1/af59618043106c9d86dae7df4be19df8.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635780074 -->