<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Flash : Ben Affleck fait des déclarations sur son come-back en mode Batman !</title><link rel="stylesheet" href="https://www.cambodgepost.com/wp-content/cache/min/1/e9d673a25eda7b588bb3510d78a38595.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.cambodgepost.com/serie-tv-film/netflix/124666/the-flash-ben-affleck-fait-des-declarations-sur-son-come-back-en-mode-batman/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Flash : Ben Affleck fait des déclarations sur son come-back en mode Batman !" />
	<meta property="og:description" content="Cette fois va certainement être la bonne. The Flash a été durant plusieurs années un projet sans direction. Beaucoup de téléspectateurs ont abandonné l’espoir de le voir réussir. Le long-métrage est tout proche d&rsquo;apparaître après sa reprise par Andy Muschietti. Actuellement, le tournage se poursuit et Ben Affleck n’a pas..." />
	<meta property="og:url" content="https://www.cambodgepost.com/serie-tv-film/netflix/124666/the-flash-ben-affleck-fait-des-declarations-sur-son-come-back-en-mode-batman/" />
	<meta property="og:site_name" content="Cambodge Post" />
	<meta property="article:published_time" content="2021-10-06T17:10:39+00:00" />
	<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-scaled.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mathilde" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.cambodgepost.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='generate-style-inline-css'>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</style>



<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1140px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cambodgepost.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/124666" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F124666%2Fthe-flash-ben-affleck-fait-des-declarations-sur-son-come-back-en-mode-batman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F124666%2Fthe-flash-ben-affleck-fait-des-declarations-sur-son-come-back-en-mode-batman%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-37']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	
<link rel="preload" as="font" href="https://www.cambodgepost.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.cambodgepost.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-700.woff2" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><style id="generateblocks-css">.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-beb9ee7c > .gb-inside-container{padding:40px 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-85c96d62{background-color:#333333;}.gb-container-85c96d62 > .gb-inside-container{padding:20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-2e014f24 > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-2e014f24{width:30%;}.gb-container-3f1c6ddb > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-3f1c6ddb{width:70%;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-3940db4a{margin-left:-30px;}.gb-grid-wrapper-3940db4a > .gb-grid-column{padding-left:30px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-850debe4{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-f9b03397{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-b389f0fe{text-align:center;color:#eeeeee;padding:1em 0 0;margin-top:1em;border-width:1px 0 0;border-color:#444444;border-style:solid;}.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper-2ea49d8f{justify-content:flex-start;flex-direction:column;align-items:flex-start;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-button-wrapper a.gb-button-c224e043,.gb-button-wrapper a.gb-button-c224e043:visited{color:#eeeeee;padding:0;}.gb-button-wrapper a.gb-button-fd9a46b9,.gb-button-wrapper a.gb-button-fd9a46b9:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-932be02e,.gb-button-wrapper a.gb-button-932be02e:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-b2c49e60,.gb-button-wrapper a.gb-button-b2c49e60:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-0f05abf2,.gb-button-wrapper a.gb-button-0f05abf2:visited{color:#eeeeee;padding:0;margin:1em 0 0;}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column{width: 100%;}}.gb-container-link{position:absolute;top:0;right:0;bottom:0;left:0;z-index:999;}a.gb-container{display: block;}</style><link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-124666 single-format-standard wp-custom-logo wp-embed-responsive post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled desktop-sticky-menu right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" >
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header id="masthead" class="site-header has-inline-mobile-toggle">
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.cambodgepost.com/" title="Cambodge Post" rel="home">
						<img  class="header-image is-logo-image" alt="Cambodge Post" src="https://www.cambodgepost.com/wp-content/uploads/2021/08/logo.png" title="Cambodge Post" width="245" height="117" />
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-right">
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.cambodgepost.com/" title="Cambodge Post" rel="home">
						<img src="https://www.cambodgepost.com/wp-content/uploads/2021/08/logo.png" class="is-logo-image" alt="Cambodge Post" width="245" height="117" />
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.cambodgepost.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-head" class=" menu sf-menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cambodgepost.com/actualite/">Actu<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.cambodgepost.com/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="https://www.cambodgepost.com/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="https://www.cambodgepost.com/beaute/">Beauté<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.cambodgepost.com/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://www.cambodgepost.com/hitech/">Hi-Tech<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.cambodgepost.com/hitech/internet/">Internet</a></li>
	<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.cambodgepost.com/hitech/jeux-video/">Jeux vidéo</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.cambodgepost.com/hitech/logiciels/">Logiciels</a></li>
	<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="https://www.cambodgepost.com/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2654"><a href="https://www.cambodgepost.com/sante/">Santé<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.cambodgepost.com/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/serie-tv-film/">Série Tv / Film<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3959"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/">Netflix</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="https://www.cambodgepost.com/serie-tv-film/television/">Télévision</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.cambodgepost.com/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-124666" class="post-124666 post type-post status-publish format-standard has-post-thumbnail hentry category-netflix" >
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title">The Flash : Ben Affleck fait des déclarations sur son come-back en mode Batman !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2021-10-06T19:10:39+02:00">publié il y a 56 secondes</time></span> <span class="byline">par <span class="author vcard" ><a class="url fn n" href="https://www.cambodgepost.com/auteur/mathilde/" title="Afficher tous les articles de Mathilde" rel="author"><span class="author-name">Mathilde</span></a></span></span> 		</div>
		<p><strong>À un moment ou un autre, plusieurs n’ont plus cru au projet ‘’The Flash’’. Toutefois, il semble que ce dernier soit en train de connaitre une résurrection.</strong></p>			</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-scaled.jpg 1200w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-768x432.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-scaled.jpg" /><noscript><img width="1200" height="675" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-scaled.jpg" class="attachment-full size-full" alt="" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-scaled.jpg 1200w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Ben-Affleck-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
			</div>
		<div class="entry-content">
			<p><span style="font-weight: 400;">Cette fois va certainement être la bonne. </span><i><span style="font-weight: 400;">The Flash</span></i><span style="font-weight: 400;"> a été durant plusieurs années un projet sans direction. Beaucoup de téléspectateurs ont abandonné l’espoir de le voir réussir. Le long-métrage est tout proche d&rsquo;apparaître après sa reprise par </span><b>Andy Muschietti.</b><span style="font-weight: 400;"> Actuellement, le tournage se poursuit et </span><b>Ben Affleck</b><span style="font-weight: 400;"> n’a pas manqué l’occasion de s’exprimer à ce propos. On vous en dit plus dans la suite.</span></p>
<h2 id="titre-1"><b>The Flash </b><b><i>:</i></b><b> on retrouvera Bruce Wayne en deux versions !</b></h2>
<p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Cambodgepost.com - PUB 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9574579134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">🚨 Ben Affleck a déclaré que c’était “Amusant” de pouvoir revenir en tant que <a href="https://twitter.com/hashtag/Batman?src=hash&amp;ref_src=twsrc%5Etfw">#Batman</a> dans le film <a href="https://twitter.com/hashtag/TheFlash?src=hash&amp;ref_src=twsrc%5Etfw">#TheFlash</a>, après avoir vécu un tournage “Difficile” dans <a href="https://twitter.com/hashtag/JusticeLeague?src=hash&amp;ref_src=twsrc%5Etfw">#JusticeLeague</a></p>
<p>&#8211; via <a href="https://twitter.com/Variety?ref_src=twsrc%5Etfw">@Variety</a> <a href="https://t.co/zbnzmMPFHC">pic.twitter.com/zbnzmMPFHC</a></p>
<p>— Steven &#8211; Les Dossiers Geek (@LesDossiersGeek) <a href="https://twitter.com/LesDossiersGeek/status/1445042243371421701?ref_src=twsrc%5Etfw">October 4, 2021</a></p></blockquote>
<p>Il est vrai que Warner et DC ont permis à <i><span style="font-weight: 400;">Zack Snyder’s Justice League</span></i><span style="font-weight: 400;"> de sortir. Cependant, cela n’implique pas que l’univers étendu devrait suivre la voie prévue initialement. Aux dernières nouvelles, l’équipe de superhéros ne fera pas son retour. Aussi, certaines figures principales pourraient se voir mises de côté. C’est d’ailleurs ce qui pourrait arriver au Superman de </span><b>Henry Cavill</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Batman de Ben Affleck devrait également subir le même sort. Toutefois, pour Ben Affleck, la différence est marquante. En effet, même si aucun film ne lui sera consacré, on le verra dans </span><i><span style="font-weight: 400;">The Flash.</span></i><span style="font-weight: 400;"> Par ailleurs, l’homme ne sera pas l’unique Bruce Wayne qui figurera au sein du scénario. Il faudra donc compter sur la présence de </span><b>Michael Keaton</b><span style="font-weight: 400;"> qui reprendra aussi le rôle qu’il avait interprété autrefois chez </span><b>Tim Burton</b><span style="font-weight: 400;">.</span></p>
<h2 id="titre-2"><b>À quoi s’attendre avec The Flash</b> <b>?</b></h2>
<p><i><span style="font-weight: 400;">The Flash </span></i><span style="font-weight: 400;">explore le multivers. Les téléspectateurs embarqueront dans un retour vers le passé avec </span><b>Barry Allen</b><span style="font-weight: 400;"> pour aider la mère de ce dernier. Malheureusement, son aventure connaîtra des imprévus et l’homme se verra face à une autre réalité. C’est ici qu’il faut souligner la présence du Batman de Michael Keaton. Pour l’instant, on n’a aucune idée de comment les choses s’arrangeront. D’un autre côté, les adorateurs des comics vont certainement reconnaître un scénario qui puise son inspiration de l’arc </span><i><span style="font-weight: 400;">Flashpoint</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Il est normal que plusieurs craignent le pire au regard de la tournure que le développement du projet a pris. Néanmoins, avec la présence d’Andy Muschietti à la tête, l’assurance est au rendez-vous. </span><i><span style="font-weight: 400;">The Flash </span></i><span style="font-weight: 400;">fera certainement son retour sur les écrans français d’ici le 2 novembre 2022. Sauf imprévu ou un retard dans la conception du projet, cette date devrait être respectée.</span></p>
<h2 id="titre-3"><b>Avec Batman, Ben Affleck a encore son mot à dire</b></h2>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/TheFlash?src=hash&amp;ref_src=twsrc%5Etfw">#TheFlash</a> : Ben Affleck a adoré rejouer Batman après la « difficile expérience » <a href="https://twitter.com/hashtag/JusticeLeague?src=hash&amp;ref_src=twsrc%5Etfw">#JusticeLeague</a> <a href="https://t.co/S1IaTTPuPs">https://t.co/S1IaTTPuPs</a></p>
<p>— AlloCiné (@allocine) <a href="https://twitter.com/allocine/status/1445320355724201984?ref_src=twsrc%5Etfw">October 5, 2021</a></p></blockquote>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Cambodgepost.com - PUB 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="9574579134"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ben Affleck a récemment fait une apparition au cours de son passage sur le tapis rouge de l’avant-première de <i><span style="font-weight: 400;">The Tender Bar</span></i><span style="font-weight: 400;">. C’est ainsi qu’il a fait mention de son retour en Batman. </span><i><span style="font-weight: 400;">« C’était une bonne façon de revisiter ça après la précédente expérience qui a été difficile. C’est vraiment charmant. Vraiment fun »,</span></i><span style="font-weight: 400;"> avait-il laissé entendre dans les colonnes de </span><i><span style="font-weight: 400;">Variety</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">D’autres détails en ce qui concerne sa place au sein du film seront révélés. On n’a pour l’instant aucune idée sur le temps qu’il fera à l’écran. De toute façon, la joie est dans le rang de ses fans avec l’annonce de son retour. Selon l’acteur, la période au cours de laquelle il a tenu ce rôle n’avait rien de fascinant. L’homme aurait traversé une dépression et pris un moment pour se vider au plan personnel. À coup sûr, on peut être convaincu que ce retour lui fera énormément de bien.</span></p>
<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">The Flash : on retrouvera Bruce Wayne en deux versions !</a></li><li class="item-h2"><a href="#titre-2">À quoi s’attendre avec The Flash ?</a></li><li class="item-h2"><a href="#titre-3">Avec Batman, Ben Affleck a encore son mot à dire</a></li></ul></details><!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.cambodgepost.com/serie-tv-film/netflix/" rel="category tag">Netflix</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5jYW1ib2RnZXBvc3QuY29tJTJGc2VyaWUtdHYtZmlsbSUyRm5ldGZsaXglMkYxMjQ2NjYlMkZ0aGUtZmxhc2gtYmVuLWFmZmxlY2stZmFpdC1kZXMtZGVjbGFyYXRpb25zLXN1ci1zb24tY29tZS1iYWNrLWVuLW1vZGUtYmF0bWFuJTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Poster<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmNhbWJvZGdlcG9zdC5jb20lMkZzZXJpZS10di1maWxtJTJGbmV0ZmxpeCUyRjEyNDY2NiUyRnRoZS1mbGFzaC1iZW4tYWZmbGVjay1mYWl0LWRlcy1kZWNsYXJhdGlvbnMtc3VyLXNvbi1jb21lLWJhY2stZW4tbW9kZS1iYXRtYW4lMkYmdGV4dD1UaGUrRmxhc2grJTNBK0JlbitBZmZsZWNrK2ZhaXQrZGVzK2QlQzMlQTljbGFyYXRpb25zK3N1citzb24rY29tZS1iYWNrK2VuK21vZGUrQmF0bWFuKyUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-pinterest" data-goto="aHR0cHM6Ly93d3cucGludGVyZXN0LmZyL3Bpbi9jcmVhdGUvYnV0dG9uLz9kZXNjcmlwdGlvbj1UaGUrRmxhc2grJTNBK0JlbitBZmZsZWNrK2ZhaXQrZGVzK2QlQzMlQTljbGFyYXRpb25zK3N1citzb24rY29tZS1iYWNrK2VuK21vZGUrQmF0bWFuKyUyMSZtZWRpYT1odHRwcyUzQSUyRiUyRnd3dy5jYW1ib2RnZXBvc3QuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMTAlMkZCZW4tQWZmbGVjay1zY2FsZWQuanBnJnVybD1odHRwcyUzQSUyRiUyRnd3dy5jYW1ib2RnZXBvc3QuY29tJTJGc2VyaWUtdHYtZmlsbSUyRm5ldGZsaXglMkYxMjQ2NjYlMkZ0aGUtZmxhc2gtYmVuLWFmZmxlY2stZmFpdC1kZXMtZGVjbGFyYXRpb25zLXN1ci1zb24tY29tZS1iYWNrLWVuLW1vZGUtYmF0bWFuJTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"/></svg> Épingler<span class="hide-on-mobile"> sur Pinterest</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Mathilde" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/08/f5-150x150.jpg" /><noscript><img src="https://www.cambodgepost.com/wp-content/uploads/2021/08/f5-150x150.jpg" width="96" height="96" alt="Mathilde" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></div><div><div class="h4">À propos de l’auteur, <a href="https://www.cambodgepost.com/auteur/mathilde/" itemprop="name">Mathilde</a></div><p itemprop="description">Rédactrice web et pigiste pour plusieurs magazines, je suis montée sur roulettes et je roule sur la vie. Autrice à mes heures perdues, je suis passionnée de ciné, séries et littérature.</p></div></div>	</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À voir aussi dans «&nbsp;Netflix&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 wp-block-latest-posts"><li><a href="https://www.cambodgepost.com/serie-tv-film/124653/nina-dobrev-un-film-de-noel-avec-lactrice-et-darren-barnet-va-bientot-sortir-sur-netflix/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Nina Dobrev : un film de Noël avec l&rsquo;actrice et Darren Barnet va bientôt sortir sur Netflix !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/media-5-300x200.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/media-5.jpg 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/media-5-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/media-5-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Nina Dobrev : un film de Noël avec l&rsquo;actrice et Darren Barnet va bientôt sortir sur Netflix !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/media-5-300x200.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/media-5.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124650/killer-game-disponible-sur-netflix-un-slasher-dhorreur-qui-va-faire-un-carton-sur-la-plateforme-de-streaming-on-a-hate/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Killer Game disponible sur Netflix : Un slasher d’horreur qui va faire un carton sur la plateforme de streaming… On a hâte !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Killer Game disponible sur Netflix : Un slasher d’horreur qui va faire un carton sur la plateforme de streaming… On a hâte !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Killer-Game-Netflix-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124647/au-nom-de-la-vengeance-sur-netflix-la-plateforme-propose-a-ses-abonnes-une-nouvelle-serie-mexicaine-ca-promet/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Au nom de la vengeance sur Netflix : La plateforme propose à ses abonnés une nouvelle série mexicaine… ça promet !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Au nom de la vengeance sur Netflix : La plateforme propose à ses abonnés une nouvelle série mexicaine… ça promet !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Au-nom-de-la-vengeance-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124600/call-my-agent-bollywood-cest-pour-la-fin-du-mois-doctobre-le-remake-indien-de-dix-pour-cent-et-cest-seulement-sur-netflix/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="168" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Call My Agent Bollywood : C’est pour la fin du mois d’octobre,  le remake indien de dix pour cent, et c’est seulement sur Netflix !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-300x168.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-1024x574.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-768x431.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-300x168.jpg" /><noscript><img width="300" height="168" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="Call My Agent Bollywood : C’est pour la fin du mois d’octobre,  le remake indien de dix pour cent, et c’est seulement sur Netflix !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-300x168.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-1024x574.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-768x431.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Call-my-agent-Bollywood-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/124589/squid-game-netflix-en-quoi-son-succes-fait-aussi-celui-de-la-series-alice-in-borderland/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="112" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20112'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Squid Game (Netflix) : En quoi son succès fait aussi celui de la série Alice in Borderland ?" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-300x112.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-1024x383.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-768x287.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-300x112.jpg" /><noscript><img width="300" height="112" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-300x112.jpg" class="attachment-medium size-medium wp-post-image" alt="Squid Game (Netflix) : En quoi son succès fait aussi celui de la série Alice in Borderland ?" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-300x112.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-1024x383.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-768x287.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/1633067294_protagz-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124590/nobody-sleeps-in-the-wood-tonight-la-deuxieme-partie-du-film-dhorreur-sortira-ce-mois-ci-en-exclusivite-sur-netflix/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Nobody sleeps in the wood tonight : La deuxième partie du film d’horreur sortira ce mois-ci, en exclusivité sur Netflix !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-300x225.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-1024x768.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-768x576.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Nobody sleeps in the wood tonight : La deuxième partie du film d’horreur sortira ce mois-ci, en exclusivité sur Netflix !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-300x225.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-1024x768.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight-768x576.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Nobody-sleeps-in-the-wood-tonight.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124586/love-101-saison-2-a-la-decouverte-des-premiers-avis-des-telespectateurs-apres-la-sortie-de-la-deuxieme-saison-sur-netflix/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Love 101 saison 2 : A la découverte des premiers avis des téléspectateurs après la sortie de la deuxième saison sur Netflix !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Love 101 saison 2 : A la découverte des premiers avis des téléspectateurs après la sortie de la deuxième saison sur Netflix !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Love-101-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124551/seinfield-les-blagues-de-la-serie-ne-sont-pas-comprises-a-cause-du-format-de-netflix/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Seinfield : les blagues de la série ne sont pas comprises à cause du format de Netflix" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043.jpg 1136w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Seinfield : les blagues de la série ne sont pas comprises à cause du format de Netflix" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Michael-Richards-Jason-Alexander-Julia-Louis-Dreyfus-et-Jerry-Seinfeld-les-heros-de-la-serie-Seinfeld-1136043.jpg 1136w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124346/chesapeake-shores-saison-5-episode-8-bientot-disponible-sur-netflix-les-fans-de-la-serie-simpatiente/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Chesapeake Shores Saison 5 épisode 8 bientôt disponible sur Netflix : Les fans de la série s’impatiente !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-300x225.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-1024x768.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-768x576.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Chesapeake Shores Saison 5 épisode 8 bientôt disponible sur Netflix : Les fans de la série s’impatiente !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-300x225.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-1024x768.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-768x576.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/09/Chesapeake-shores-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/netflix/124528/emily-in-paris-netflix-intrigues-et-changements-prevus-pour-la-saison-2/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Emily in Paris (Netflix) : Intrigues et changements prévus pour la saison 2 !" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-300x150.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-1024x512.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-768x384.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="Emily in Paris (Netflix) : Intrigues et changements prévus pour la saison 2 !" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-300x150.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-1024x512.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-768x384.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2021/10/Emily-In-Paris-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li></ul></nav>	</div>
</div>

	</div>
</div>

<div class="gb-container gb-container-beb9ee7c"><div class="gb-inside-container">
<div class="yoast-breadcrumbs"><span><span><a href="https://www.cambodgepost.com/">Accueil</a> » <span><a href="https://www.cambodgepost.com/serie-tv-film/">Série Tv / Film</a> » <span><a href="https://www.cambodgepost.com/serie-tv-film/netflix/">Netflix</a> » <span class="breadcrumb_last" aria-current="page">The Flash : Ben Affleck fait des déclarations sur son come-back en mode Batman !</span></span></span></span></span></div>
</div></div>
<div class="site-footer">
	<div class="gb-container gb-container-85c96d62"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-3940db4a">
<div class="gb-grid-column gb-grid-column-2e014f24"><div class="gb-container gb-container-2e014f24"><div class="gb-inside-container">

<div class="gb-headline gb-headline-850debe4 gb-headline-text"><strong>MENU</strong></div>


<div class="gb-button-wrapper gb-button-wrapper-2ea49d8f">

<a class="gb-button gb-button-c224e043 gb-button-text" href="/equipe/">L'équipe de rédaction</a>



<a class="gb-button gb-button-fd9a46b9 gb-button-text" href="/mentions-legales/">Mentions légales</a>



<a class="gb-button gb-button-932be02e gb-button-text" href="/politique-de-confidentialite-2/">Politique de confidentialité</a>



<a class="gb-button gb-button-b2c49e60 gb-button-text" href="/contact/">Contact</a>



<a class="gb-button gb-button-0f05abf2 gb-button-text" href="/plan-du-site/">Plan du site</a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-3f1c6ddb"><div class="gb-container gb-container-3f1c6ddb"><div class="gb-inside-container">

<div class="gb-headline gb-headline-f9b03397 gb-headline-text"><strong>NOS DOSSIERS</strong></div>


<p class="wp-block-tag-cloud"><a href="https://www.cambodgepost.com/dossier/alimentation/" class="tag-cloud-link tag-link-110 tag-link-position-1"  aria-label="Alimentation (5 éléments)">Alimentation</a>
<a href="https://www.cambodgepost.com/dossier/atypical/" class="tag-cloud-link tag-link-94 tag-link-position-2"  aria-label="Atypical (2 éléments)">Atypical</a>
<a href="https://www.cambodgepost.com/dossier/barbares/" class="tag-cloud-link tag-link-51 tag-link-position-3"  aria-label="Barbares (2 éléments)">Barbares</a>
<a href="https://www.cambodgepost.com/dossier/black-mirror/" class="tag-cloud-link tag-link-61 tag-link-position-4 small"  aria-label="Black Mirror (1 élément)">Black Mirror</a>
<a href="https://www.cambodgepost.com/dossier/cobra-kai/" class="tag-cloud-link tag-link-63 tag-link-position-5"  aria-label="Cobra Kai (3 éléments)">Cobra Kai</a>
<a href="https://www.cambodgepost.com/dossier/conseils/" class="tag-cloud-link tag-link-122 tag-link-position-6"  aria-label="Conseil (8 éléments)">Conseil</a>
<a href="https://www.cambodgepost.com/dossier/destin-la-saga-winx/" class="tag-cloud-link tag-link-36 tag-link-position-7"  aria-label="Destin : la Saga Winx (2 éléments)">Destin : la Saga Winx</a>
<a href="https://www.cambodgepost.com/dossier/elite/" class="tag-cloud-link tag-link-35 tag-link-position-8"  aria-label="Elite (10 éléments)">Elite</a>
<a href="https://www.cambodgepost.com/dossier/emily-in-paris/" class="tag-cloud-link tag-link-70 tag-link-position-9"  aria-label="Emily in Paris (2 éléments)">Emily in Paris</a>
<a href="https://www.cambodgepost.com/dossier/ines-loucif/" class="tag-cloud-link tag-link-25 tag-link-position-10"  aria-label="Ines Loucif (4 éléments)">Ines Loucif</a>
<a href="https://www.cambodgepost.com/dossier/koh-lanta/" class="tag-cloud-link tag-link-9 tag-link-position-11"  aria-label="Koh-Lanta (5 éléments)">Koh-Lanta</a>
<a href="https://www.cambodgepost.com/dossier/la-casa-de-papel/" class="tag-cloud-link tag-link-19 tag-link-position-12 large"  aria-label="La Casa de Papel (18 éléments)">La Casa de Papel</a>
<a href="https://www.cambodgepost.com/dossier/la-chronique-de-bridgerton/" class="tag-cloud-link tag-link-77 tag-link-position-13"  aria-label="La Chronique de Bridgerton (2 éléments)">La Chronique de Bridgerton</a>
<a href="https://www.cambodgepost.com/dossier/la-chronique-des-bridgerton/" class="tag-cloud-link tag-link-47 tag-link-position-14"  aria-label="La Chronique des Bridgerton (6 éléments)">La Chronique des Bridgerton</a>
<a href="https://www.cambodgepost.com/dossier/lidl/" class="tag-cloud-link tag-link-121 tag-link-position-15"  aria-label="Lidl (2 éléments)">Lidl</a>
<a href="https://www.cambodgepost.com/dossier/loana/" class="tag-cloud-link tag-link-27 tag-link-position-16"  aria-label="Loana (3 éléments)">Loana</a>
<a href="https://www.cambodgepost.com/dossier/love-alarm/" class="tag-cloud-link tag-link-55 tag-link-position-17"  aria-label="Love Alarm (2 éléments)">Love Alarm</a>
<a href="https://www.cambodgepost.com/dossier/lucifer/" class="tag-cloud-link tag-link-20 tag-link-position-18"  aria-label="Lucifer (12 éléments)">Lucifer</a>
<a href="https://www.cambodgepost.com/dossier/lupin/" class="tag-cloud-link tag-link-38 tag-link-position-19"  aria-label="Lupin (4 éléments)">Lupin</a>
<a href="https://www.cambodgepost.com/dossier/maries-au-premier-regard/" class="tag-cloud-link tag-link-26 tag-link-position-20"  aria-label="Maries au premier regard (6 éléments)">Maries au premier regard</a>
<a href="https://www.cambodgepost.com/dossier/matt-pokora/" class="tag-cloud-link tag-link-73 tag-link-position-21"  aria-label="Matt Pokora (3 éléments)">Matt Pokora</a>
<a href="https://www.cambodgepost.com/dossier/mes-premieres-fois/" class="tag-cloud-link tag-link-59 tag-link-position-22"  aria-label="Mes premières fois (3 éléments)">Mes premières fois</a>
<a href="https://www.cambodgepost.com/dossier/michael-schumacher/" class="tag-cloud-link tag-link-21 tag-link-position-23"  aria-label="Michael Schumacher (2 éléments)">Michael Schumacher</a>
<a href="https://www.cambodgepost.com/dossier/mode/" class="tag-cloud-link tag-link-120 tag-link-position-24"  aria-label="Mode (2 éléments)">Mode</a>
<a href="https://www.cambodgepost.com/dossier/oceane-el-himer/" class="tag-cloud-link tag-link-23 tag-link-position-25"  aria-label="Océane El Himer (2 éléments)">Océane El Himer</a>
<a href="https://www.cambodgepost.com/dossier/outer-banks/" class="tag-cloud-link tag-link-75 tag-link-position-26"  aria-label="Outer Banks (4 éléments)">Outer Banks</a>
<a href="https://www.cambodgepost.com/dossier/ozark/" class="tag-cloud-link tag-link-64 tag-link-position-27 small"  aria-label="Ozark (1 élément)">Ozark</a>
<a href="https://www.cambodgepost.com/dossier/peaky-blinders/" class="tag-cloud-link tag-link-56 tag-link-position-28"  aria-label="Peaky Blinders (5 éléments)">Peaky Blinders</a>
<a href="https://www.cambodgepost.com/dossier/ragnarok/" class="tag-cloud-link tag-link-60 tag-link-position-29 small"  aria-label="Ragnarök (1 élément)">Ragnarök</a>
<a href="https://www.cambodgepost.com/dossier/riverdale/" class="tag-cloud-link tag-link-71 tag-link-position-30"  aria-label="Riverdale (2 éléments)">Riverdale</a>
<a href="https://www.cambodgepost.com/dossier/regime/" class="tag-cloud-link tag-link-111 tag-link-position-31"  aria-label="Régime (4 éléments)">Régime</a>
<a href="https://www.cambodgepost.com/dossier/sex-education/" class="tag-cloud-link tag-link-57 tag-link-position-32"  aria-label="Sex Education (5 éléments)">Sex Education</a>
<a href="https://www.cambodgepost.com/dossier/sky-rojo/" class="tag-cloud-link tag-link-58 tag-link-position-33"  aria-label="Sky Rojo (3 éléments)">Sky Rojo</a>
<a href="https://www.cambodgepost.com/dossier/stranger-things/" class="tag-cloud-link tag-link-52 tag-link-position-34"  aria-label="Stranger Things (4 éléments)">Stranger Things</a>
<a href="https://www.cambodgepost.com/dossier/sweet-tooth/" class="tag-cloud-link tag-link-79 tag-link-position-35"  aria-label="Sweet Tooth (2 éléments)">Sweet Tooth</a>
<a href="https://www.cambodgepost.com/dossier/seduction-haute-tension/" class="tag-cloud-link tag-link-101 tag-link-position-36"  aria-label="Séduction haute tension (3 éléments)">Séduction haute tension</a>
<a href="https://www.cambodgepost.com/dossier/tatouage/" class="tag-cloud-link tag-link-65 tag-link-position-37 small"  aria-label="Tatouage (1 élément)">Tatouage</a>
<a href="https://www.cambodgepost.com/dossier/the-crown/" class="tag-cloud-link tag-link-41 tag-link-position-38"  aria-label="The Crown (2 éléments)">The Crown</a>
<a href="https://www.cambodgepost.com/dossier/the-kissing-booth/" class="tag-cloud-link tag-link-62 tag-link-position-39"  aria-label="The Kissing Booth (3 éléments)">The Kissing Booth</a>
<a href="https://www.cambodgepost.com/dossier/the-voice/" class="tag-cloud-link tag-link-16 tag-link-position-40"  aria-label="The Voice (2 éléments)">The Voice</a>
<a href="https://www.cambodgepost.com/dossier/the-witcher/" class="tag-cloud-link tag-link-28 tag-link-position-41"  aria-label="The Witcher (9 éléments)">The Witcher</a>
<a href="https://www.cambodgepost.com/dossier/umbrella-academy/" class="tag-cloud-link tag-link-53 tag-link-position-42"  aria-label="Umbrella Academy (4 éléments)">Umbrella Academy</a>
<a href="https://www.cambodgepost.com/dossier/vikings/" class="tag-cloud-link tag-link-17 tag-link-position-43"  aria-label="Vikings (9 éléments)">Vikings</a>
<a href="https://www.cambodgepost.com/dossier/virgin-river/" class="tag-cloud-link tag-link-92 tag-link-position-44"  aria-label="Virgin River (2 éléments)">Virgin River</a>
<a href="https://www.cambodgepost.com/dossier/you/" class="tag-cloud-link tag-link-54 tag-link-position-45"  aria-label="You (3 éléments)">You</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-b389f0fe gb-headline-text">Copyright © Cambodge Post 2021</div>

</div></div></div>




<script id='cache-consentframework-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/27133/c/TScq1/stub?ver=1.3.3' id='cache-consentframework-js' defer></script>
<script src='https://choices.consentframework.com/js/pa/27133/c/TScq1/cmp?ver=1.3.3' id='choices-consentframework-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.cambodgepost.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>

<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cambodgepost.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.cambodgepost.com/wp-content/cache/min/1/66a94bfe2cebf0d81f1e6de56180629e.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633540295 -->