<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Vikings – Valhalla : Netflix dévoile le spin-off</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cambodgepost.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cambodgepost.com/wp-content/uploads/2021/02/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Découvrez le spin-off et les détails de la série Netflix Vikings – Valhalla. Après le succès des saisons de Vikings, la suite arrive" />
	<link rel="canonical" href="https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vikings – Valhalla : Netflix dévoile le spin-off" />
	<meta property="og:description" content="Découvrez le spin-off et les détails de la série Netflix Vikings – Valhalla. Après le succès des saisons de Vikings, la suite arrive" />
	<meta property="og:url" content="https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/" />
	<meta property="og:site_name" content="Cambodge Post" />
	<meta property="article:published_time" content="2021-03-15T08:00:04+00:00" />
	<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2021/03/vikings-valhalla-info-netflix.jpg" />
	<meta property="og:image:width" content="1240" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marie">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cambodgepost.com/#organization","name":"Cambodge Post","url":"https://www.cambodgepost.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#logo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost_ico.png","width":882,"height":883,"caption":"Cambodge Post"},"image":{"@id":"https://www.cambodgepost.com/#logo"}},{"@type":"WebSite","@id":"https://www.cambodgepost.com/#website","url":"https://www.cambodgepost.com/","name":"Cambodge Post","description":"Actualit\u00e9 &amp; People","publisher":{"@id":"https://www.cambodgepost.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cambodgepost.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#primaryimage","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2021/03/vikings-valhalla-info-netflix.jpg","width":1240,"height":700,"caption":"Vikings \u2013 Valhalla Netflix"},{"@type":"WebPage","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#webpage","url":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/","name":"Vikings \u2013 Valhalla : Netflix d\u00e9voile le spin-off","isPartOf":{"@id":"https://www.cambodgepost.com/#website"},"primaryImageOfPage":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#primaryimage"},"datePublished":"2021-03-15T08:00:04+00:00","dateModified":"2021-03-15T08:00:04+00:00","description":"D\u00e9couvrez le spin-off et les d\u00e9tails de la s\u00e9rie Netflix Vikings \u2013 Valhalla. Apr\u00e8s le succ\u00e8s des saisons de Vikings, la suite arrive","breadcrumb":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cambodgepost.com/","url":"https://www.cambodgepost.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/","url":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/","name":"Vikings \u2013 Valhalla : Netflix d\u00e9voile le spin-off"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#article","isPartOf":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#webpage"},"author":{"@id":"https://www.cambodgepost.com/#/schema/person/0255c6b2ecdd80d8e48fb7d810129085"},"headline":"Vikings \u2013 Valhalla : Netflix d\u00e9voile le spin-off","datePublished":"2021-03-15T08:00:04+00:00","dateModified":"2021-03-15T08:00:04+00:00","mainEntityOfPage":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#webpage"},"publisher":{"@id":"https://www.cambodgepost.com/#organization"},"image":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/#primaryimage"},"articleSection":"Netflix","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cambodgepost.com/#/schema/person/0255c6b2ecdd80d8e48fb7d810129085","name":"Marie","image":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#personlogo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/07/marie-150x150.jpg","caption":"Marie"},"description":"R\u00e9dactrice depuis pr\u00e8s de 10 ans pour plusieurs grands m\u00e9dias fran\u00e7ais, c'est avec plaisir que je participe \u00e0 la revue CambodgePost afin de vous proposer des articles d'actualit\u00e9s et d'informations.","sameAs":["https://www.cambodgepost.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux des commentaires" href="https://www.cambodgepost.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cambodgepost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cambodgepost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.cambodgepost.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cambodgepost.com/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"-Pux4E-n-rNE9","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/3865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cambodgepost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.cambodgepost.com/?p=3865' />
<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F3865%2Fvikings-valhalla-netflix-devoile-le-spin-off%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F3865%2Fvikings-valhalla-netflix-devoile-le-spin-off%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9820229830188724" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/f9fb181a4db6876de7eb407cf56456a4_1.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9082096-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9082096-8');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/multijob-cambodgepost/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cambodgepost.com\/wp-admin\/","wpRestNonce":"e31e5ef538","wpRestUrl":"https:\/\/www.cambodgepost.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cambodgepost.com/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cambodgepost.com/category/serie-tv-film/",
                    "name": "Série Tv / Film"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cambodgepost.com/category/serie-tv-film/netflix/",
                    "name": "Netflix"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/",
                    "name": "Vikings – Valhalla : Netflix dévoile le spin-off"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3865 single-format-standard vikings-valhalla-netflix-devoile-le-spin-off global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-head-container"><ul id="menu-head" class="td-mobile-main-menu"><li id="menu-item-2659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu</a></li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech</a></li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.cambodgepost.com/">
            <img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
            <span class="td-visual-hidden">Cambodge Post</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cambodgepost.com/">
			<img src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_230x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.cambodgepost.com/">
		<img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
	</a>
	    </div>
    <div class="menu-head-container"><ul id="menu-head-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-3865" class="td-post-template-4 post-3865 post type-post status-publish format-standard has-post-thumbnail hentry category-netflix" >
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cambodgepost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Série Tv / Film" class="entry-crumb" href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Netflix" class="entry-crumb" href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vikings – Valhalla : Netflix dévoile le spin-off</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><img width="1021" height="580" class="entry-thumb" src="https://www.cambodgepost.com/wp-content/uploads/2021/03/vikings-valhalla-info-netflix-1021x580.jpg" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/03/vikings-valhalla-info-netflix-1021x580.jpg 1021w, https://www.cambodgepost.com/wp-content/uploads/2021/03/vikings-valhalla-info-netflix-300x169.jpg 300w" sizes="(max-width: 1021px) 100vw, 1021px" alt="Vikings – Valhalla Netflix" title="Vikings – Valhalla Netflix"/></div>
            <header class="td-pb-padding-side">
                                <h1 class="entry-title">Vikings – Valhalla : Netflix dévoile le spin-off</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.cambodgepost.com/author/marie/">Marie</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-15T09:00:04+01:00" >15 mars 2021</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        <div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>Désirez-vous avoir une idée claire de ce sur quoi porte le spin-off de la série Vikings – Valhalla ? Cet article vous renseigne.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cambodge-haut -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9820229830188724"
     data-ad-slot="2508497666"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>L’impatience que crée la sortie de vikings saison 6 partie 2 chez les téléspectateurs est palpable. Sur les différents réseaux sociaux et dans les moteurs de recherches, des questions sont posées en ce qui concerne sa date de sortie officielle.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-white lwptoc-notInherit" data-smooth-scroll="0"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">Détails de l'article :</b>            </div>
<div class="lwptoc_items lwptoc_items-visible" style="font-size:80%;">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Vikings_Valhalla_le_spin-off_qui_fait_une_projection_dans_un_futur_lointain">
                <span class="lwptoc_item_label">Vikings – Valhalla : le spin-off qui fait une projection dans un futur lointain !</span>
    </a>
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#De_nouvelles_aventures_avec_de_nouveaux_Vikings_dans_la_mini-serie_Vikings_Valhalla">
                <span class="lwptoc_item_label">De nouvelles aventures avec de nouveaux Vikings dans la mini-série Vikings – Valhalla</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#24_episodes_dans_la_1ere_saison_de_Vikings_Valhalla">
                <span class="lwptoc_item_label">24 épisodes dans la 1ère saison de Vikings – Valhalla</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#Spin_off_de_Vikings_Valhalla">
                <span class="lwptoc_item_label">Spin off de Vikings – Valhalla</span>
    </a>
    </div></div></div></div></div>
</div></div><h2><span id="Vikings_Valhalla_le_spin-off_qui_fait_une_projection_dans_un_futur_lointain">Vikings – Valhalla : le spin-off qui fait une projection dans un futur lointain !</span></h2>
<p>On se demande donc si ce n’est pas pour calmer les esprits que les producteurs de la série ont dévoilé le spin-off.</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9820229830188724"
     data-ad-slot="1026420259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Il s’agit de la suite de la série Vikings qui est d’ailleurs dans son dernier virage. Le spin-off nommé Valhalla portera sur des événements qui se dérouleront 100 ans après les aventures des acteurs actuels de Vikings. Toutefois, les producteurs de la future série culte n’attendront pas longtemps pour démarrer sa production.</p>
<p>Le mois de juillet devait consacrer le début de cette production mais la pandémie qui sévit ne l’avait pas permis. Toujours est-il que le mois d’août verra ladite production démarrer, déjà que les castings sont à un bon niveau d’évolution.</p>
<h3><span id="De_nouvelles_aventures_avec_de_nouveaux_Vikings_dans_la_mini-serie_Vikings_Valhalla">De nouvelles aventures avec de nouveaux Vikings dans la mini-série Vikings – Valhalla</span></h3>
<p>La plupart des internautes se demandent si Valhalla, la nouvelle série sera à la hauteur de Vikings qui connait encore un succès grandiose. D’autres se demandent si les nouveaux Vikings pourront refléter la barbarie des anciens pour rendre la série intéressante. Cependant, il n’y a aucune raison de se faire du souci.</p>
<p>D’abord, l’équipe de tournage de Valhalla sera identique de celle de la série Vikings. Jusque-là, la conservation de l&rsquo;équipe de tournage est d’actualité. Aussi, l’équipe de production mise beaucoup sur les castings pour trouver les meilleurs acteurs, des figurants aux principaux.</p>
<p>Des Vikings célèbres tels que Leif Erikson et Harald Hardrada seront incarnés. Par ailleurs, un autre personnage très connu, le roi d’Angleterre Guillaume le Conquérant sera aussi présent.</p>
<h3><span id="24_episodes_dans_la_1ere_saison_de_Vikings_Valhalla">24 épisodes dans la 1ère saison de Vikings – Valhalla</span></h3>
<p>De plus, la nouvelle série sera disponible sur Netflix qui a d’ores et déjà acheté tous les épisodes de la première saison de la série. Il est question de 24 épisodes dont les tournages n’ont même pas encore commencé.</p>
<p>En attendant que Vikings saison 6 partie 2 soit disponible, Cursed la rebelle l’est déjà. Il est important de préciser que la série Cursed la rebelle est produite par Netflix.</p>
<h3><span id="Spin_off_de_Vikings_Valhalla">Spin off de Vikings – Valhalla</span></h3>
<p><iframe loading="lazy" title="Netflix's Vikings: Valhalla Season 1 Release Date, CAST, Plot &amp; SPOILERS - US News Box Official" width="640" height="360" src="https://www.youtube.com/embed/EJq7zubK0AA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cambodge-bas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9820229830188724"
     data-ad-slot="1956358544"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_114 td_block_template_1"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cambodgepost.com/author/marie/">Marie</a></span></div>	        </footer>

    <script>var block_tdi_3_46f = new tdBlock();
block_tdi_3_46f.id = "tdi_3_46f";
block_tdi_3_46f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_46f","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":3865,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_46f","tdc_css_class_style":"tdi_3_46f_rand_style"}';
block_tdi_3_46f.td_column_number = "3";
block_tdi_3_46f.block_type = "td_block_related_posts";
block_tdi_3_46f.post_count = "6";
block_tdi_3_46f.found_posts = "26";
block_tdi_3_46f.header_color = "";
block_tdi_3_46f.ajax_pagination_infinite_stop = "";
block_tdi_3_46f.max_num_pages = "5";
tdBlocksArray.push(block_tdi_3_46f);
</script><div class="td_block_wrap td_block_related_posts tdi_3_46f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_46f" ><h4 class="td-related-title"><a id="tdi_4_0f2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_46f" href="#">ARTICLES CONNEXES</a><a id="tdi_5_269" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_46f" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_3_46f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3917/teen-wolf-saison-7-le-producteur-fait-une-annonce/" rel="bookmark" class="td-image-wrap " title="Teen Wolf saison 7 : Le producteur fait une annonce" ><img class="entry-thumb" src="" alt="Teen Wolf saison 7" title="Teen Wolf saison 7 : Le producteur fait une annonce" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/teen-wolf-saison-7-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3917/teen-wolf-saison-7-le-producteur-fait-une-annonce/" rel="bookmark" title="Teen Wolf saison 7 : Le producteur fait une annonce">Teen Wolf saison 7 : Le producteur fait une annonce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3901/the-crown-dates-de-sortie-de-la-saison-5-et-6-connues/" rel="bookmark" class="td-image-wrap " title="The Crown : dates de sortie de la saison 5 et 6 connues" ><img class="entry-thumb" src="" alt="The Crown date sortie saison 5 et 6" title="The Crown : dates de sortie de la saison 5 et 6 connues" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/the-crown-saison-5-6-date-sortie-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3901/the-crown-dates-de-sortie-de-la-saison-5-et-6-connues/" rel="bookmark" title="The Crown : dates de sortie de la saison 5 et 6 connues">The Crown : dates de sortie de la saison 5 et 6 connues</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3898/la-casa-de-papel-saison-5-le-tournage-serait-fini/" rel="bookmark" class="td-image-wrap " title="La Casa de Papel saison 5 &#8211; Le tournage serait fini" ><img class="entry-thumb" src="" alt="La Casa de Papel saison 5 tournage" title="La Casa de Papel saison 5 &#8211; Le tournage serait fini" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/la-casa-de-papel-saison-5-tournage-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3898/la-casa-de-papel-saison-5-le-tournage-serait-fini/" rel="bookmark" title="La Casa de Papel saison 5 &#8211; Le tournage serait fini">La Casa de Papel saison 5 &#8211; Le tournage serait fini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3742/stranger-things-saison-5-le-producteur-de-la-serie-confirme-la-saison-5/" rel="bookmark" class="td-image-wrap " title="Stranger Things saison 5 : Le producteur de la série confirme la saison 5" ><img class="entry-thumb" src="" alt="Stranger Things saison 5" title="Stranger Things saison 5 : Le producteur de la série confirme la saison 5" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/stranger-things-saison-5-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3742/stranger-things-saison-5-le-producteur-de-la-serie-confirme-la-saison-5/" rel="bookmark" title="Stranger Things saison 5 : Le producteur de la série confirme la saison 5">Stranger Things saison 5 : Le producteur de la série confirme la saison 5</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3852/umbrella-academy-saison-3-date-de-sortie-et-info-sur-la-serie-netflix/" rel="bookmark" class="td-image-wrap " title="Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix" ><img class="entry-thumb" src="" alt="Umbrella Academy saison 3 date sortie" title="Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/umbrella-academy-saison-3-date-sortie-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3852/umbrella-academy-saison-3-date-de-sortie-et-info-sur-la-serie-netflix/" rel="bookmark" title="Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix">Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3776/you-saison-3-date-de-sortie-et-informations/" rel="bookmark" class="td-image-wrap " title="You saison 3 : Date de sortie et informations" ><img class="entry-thumb" src="" alt="You saison 3 date de sortie" title="You saison 3 : Date de sortie et informations" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/you-saison-3-238x178.jpg"  width="238" height="178" /></a></div>                <a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3776/you-saison-3-date-de-sortie-et-informations/" rel="bookmark" title="You saison 3 : Date de sortie et informations">You saison 3 : Date de sortie et informations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_46f" data-td_block_id="tdi_3_46f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_46f" data-td_block_id="tdi_3_46f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.cambodgepost.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" />
        <input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_646 td_block_template_1"  data-td-block-uid="tdi_6_646" ><script>var block_tdi_6_646 = new tdBlock();
block_tdi_6_646.id = "tdi_6_646";
block_tdi_6_646.atts = '{"custom_title":"Derniers articles :","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m6_tl":"","limit":"10","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_646","block_type":"td_block_7","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_6_646","tdc_css_class_style":"tdi_6_646_rand_style"}';
block_tdi_6_646.td_column_number = "1";
block_tdi_6_646.block_type = "td_block_7";
block_tdi_6_646.post_count = "10";
block_tdi_6_646.found_posts = "207";
block_tdi_6_646.header_color = "#";
block_tdi_6_646.ajax_pagination_infinite_stop = "";
block_tdi_6_646.max_num_pages = "21";
tdBlocksArray.push(block_tdi_6_646);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles :</span></h4><div id=tdi_6_646 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3917/teen-wolf-saison-7-le-producteur-fait-une-annonce/" rel="bookmark" class="td-image-wrap " title="Teen Wolf saison 7 : Le producteur fait une annonce" ><img class="entry-thumb" src="" alt="Teen Wolf saison 7" title="Teen Wolf saison 7 : Le producteur fait une annonce" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/teen-wolf-saison-7-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3917/teen-wolf-saison-7-le-producteur-fait-une-annonce/" rel="bookmark" title="Teen Wolf saison 7 : Le producteur fait une annonce">Teen Wolf saison 7 : Le producteur fait une annonce</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/mode/3911/etam-une-nuisette-parfaite-pour-vos-soirees/" rel="bookmark" class="td-image-wrap " title="Etam &#8211; Une nuisette parfaite pour vos soirées" ><img class="entry-thumb" src="" alt="Etam nuisette parfaite" title="Etam &#8211; Une nuisette parfaite pour vos soirées" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/Etam-nuisette-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/mode/3911/etam-une-nuisette-parfaite-pour-vos-soirees/" rel="bookmark" title="Etam &#8211; Une nuisette parfaite pour vos soirées">Etam &#8211; Une nuisette parfaite pour vos soirées</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/" rel="bookmark" class="td-image-wrap " title="Vikings – Valhalla : Netflix dévoile le spin-off" ><img class="entry-thumb" src="" alt="Vikings – Valhalla Netflix" title="Vikings – Valhalla : Netflix dévoile le spin-off" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/vikings-valhalla-info-netflix-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3865/vikings-valhalla-netflix-devoile-le-spin-off/" rel="bookmark" title="Vikings – Valhalla : Netflix dévoile le spin-off">Vikings – Valhalla : Netflix dévoile le spin-off</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3901/the-crown-dates-de-sortie-de-la-saison-5-et-6-connues/" rel="bookmark" class="td-image-wrap " title="The Crown : dates de sortie de la saison 5 et 6 connues" ><img class="entry-thumb" src="" alt="The Crown date sortie saison 5 et 6" title="The Crown : dates de sortie de la saison 5 et 6 connues" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/the-crown-saison-5-6-date-sortie-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3901/the-crown-dates-de-sortie-de-la-saison-5-et-6-connues/" rel="bookmark" title="The Crown : dates de sortie de la saison 5 et 6 connues">The Crown : dates de sortie de la saison 5 et...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3898/la-casa-de-papel-saison-5-le-tournage-serait-fini/" rel="bookmark" class="td-image-wrap " title="La Casa de Papel saison 5 &#8211; Le tournage serait fini" ><img class="entry-thumb" src="" alt="La Casa de Papel saison 5 tournage" title="La Casa de Papel saison 5 &#8211; Le tournage serait fini" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/la-casa-de-papel-saison-5-tournage-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3898/la-casa-de-papel-saison-5-le-tournage-serait-fini/" rel="bookmark" title="La Casa de Papel saison 5 &#8211; Le tournage serait fini">La Casa de Papel saison 5 &#8211; Le tournage serait fini</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/sante/astuces-sante/3890/soigner-une-mycose-des-ongles-avec-de-la-javel/" rel="bookmark" class="td-image-wrap " title="Soigner une mycose des ongles avec de la javel" ><img class="entry-thumb" src="" alt="mycose des ongles avec de la javel" title="Soigner une mycose des ongles avec de la javel" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/mycose-ongle-javel-100x75.png"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/sante/astuces-sante/3890/soigner-une-mycose-des-ongles-avec-de-la-javel/" rel="bookmark" title="Soigner une mycose des ongles avec de la javel">Soigner une mycose des ongles avec de la javel</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3742/stranger-things-saison-5-le-producteur-de-la-serie-confirme-la-saison-5/" rel="bookmark" class="td-image-wrap " title="Stranger Things saison 5 : Le producteur de la série confirme la saison 5" ><img class="entry-thumb" src="" alt="Stranger Things saison 5" title="Stranger Things saison 5 : Le producteur de la série confirme la saison 5" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/stranger-things-saison-5-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3742/stranger-things-saison-5-le-producteur-de-la-serie-confirme-la-saison-5/" rel="bookmark" title="Stranger Things saison 5 : Le producteur de la série confirme la saison 5">Stranger Things saison 5 : Le producteur de la série confirme...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/actualite/3887/3-recettes-de-cuisine-typiques-pour-paques/" rel="bookmark" class="td-image-wrap " title="3 recettes de cuisine typiques pour Pâques" ><img class="entry-thumb" src="" alt="recettes de cuisine pour Pâques" title="3 recettes de cuisine typiques pour Pâques" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/recettes-cuisine-paques-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/actualite/3887/3-recettes-de-cuisine-typiques-pour-paques/" rel="bookmark" title="3 recettes de cuisine typiques pour Pâques">3 recettes de cuisine typiques pour Pâques</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3852/umbrella-academy-saison-3-date-de-sortie-et-info-sur-la-serie-netflix/" rel="bookmark" class="td-image-wrap " title="Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix" ><img class="entry-thumb" src="" alt="Umbrella Academy saison 3 date sortie" title="Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/umbrella-academy-saison-3-date-sortie-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3852/umbrella-academy-saison-3-date-de-sortie-et-info-sur-la-serie-netflix/" rel="bookmark" title="Umbrella Academy saison 3 : Date de sortie et info sur la série Netflix">Umbrella Academy saison 3 : Date de sortie et info sur...</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
            
            <div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3776/you-saison-3-date-de-sortie-et-informations/" rel="bookmark" class="td-image-wrap " title="You saison 3 : Date de sortie et informations" ><img class="entry-thumb" src="" alt="You saison 3 date de sortie" title="You saison 3 : Date de sortie et informations" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/you-saison-3-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3776/you-saison-3-date-de-sortie-et-informations/" rel="bookmark" title="You saison 3 : Date de sortie et informations">You saison 3 : Date de sortie et informations</a></h3>            <div class="meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cambodgepost.com"><img width="272" height="90" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90_blanc.png" class="image wp-image-2688  attachment-full size-full" alt="cambodgepost.com" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p><strong>Bienvenue sur le <a href="https://www.cambodgepost.com/">magazine f&eacute;minin CambodgePost.com</a></strong></p>
<p>Vous trouverez des conseils sur la mode, beaut&eacute;, la sant&eacute; et de l'actualit&eacute; de nos stars pr&eacute;f&eacute;r&eacute;es.</p></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Menu</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.cambodgepost.com/contact/">Contact</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45"><a href="https://www.cambodgepost.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://www.cambodgepost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.cambodgepost.com/equipe/">L&rsquo;équipe de rédaction</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Par thématique :</span></h4><div class="tagcloud"><a href="https://www.cambodgepost.com/dossier/destin-la-saga-winx/" class="tag-cloud-link tag-link-36 tag-link-position-1" style="font-size: 8pt;" aria-label="Destin : la Saga Winx (1 élément)">Destin : la Saga Winx</a>
<a href="https://www.cambodgepost.com/dossier/ines-loucif/" class="tag-cloud-link tag-link-25 tag-link-position-2" style="font-size: 19.666666666667pt;" aria-label="Ines Loucif (4 éléments)">Ines Loucif</a>
<a href="https://www.cambodgepost.com/dossier/koh-lanta/" class="tag-cloud-link tag-link-9 tag-link-position-3" style="font-size: 22pt;" aria-label="Koh-Lanta (5 éléments)">Koh-Lanta</a>
<a href="https://www.cambodgepost.com/dossier/la-casa-de-papel/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 19.666666666667pt;" aria-label="La Casa de Papel (4 éléments)">La Casa de Papel</a>
<a href="https://www.cambodgepost.com/dossier/loana/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 16.75pt;" aria-label="Loana (3 éléments)">Loana</a>
<a href="https://www.cambodgepost.com/dossier/lucifer/" class="tag-cloud-link tag-link-20 tag-link-position-6" style="font-size: 13.25pt;" aria-label="Lucifer (2 éléments)">Lucifer</a>
<a href="https://www.cambodgepost.com/dossier/maries-au-premier-regard/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 22pt;" aria-label="Maries au premier regard (5 éléments)">Maries au premier regard</a>
<a href="https://www.cambodgepost.com/dossier/michael-schumacher/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 13.25pt;" aria-label="Michael Schumacher (2 éléments)">Michael Schumacher</a>
<a href="https://www.cambodgepost.com/dossier/oceane-el-himer/" class="tag-cloud-link tag-link-23 tag-link-position-9" style="font-size: 13.25pt;" aria-label="Océane El Himer (2 éléments)">Océane El Himer</a>
<a href="https://www.cambodgepost.com/dossier/the-voice/" class="tag-cloud-link tag-link-16 tag-link-position-10" style="font-size: 13.25pt;" aria-label="The Voice (2 éléments)">The Voice</a>
<a href="https://www.cambodgepost.com/dossier/vikings/" class="tag-cloud-link tag-link-17 tag-link-position-11" style="font-size: 19.666666666667pt;" aria-label="Vikings (4 éléments)">Vikings</a></div>
</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.6 (rara)
        Deploy mode: deploy
        
        uid: 604f26a968a55
    -->

    <link rel='stylesheet' id='lwptoc-main-css'  href='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-10 09:45:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cambodgepost.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e31e5ef538" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cambodgepost.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<style>.lwptoc .lwptoc_i A{color:#ef3d37;}.lwptoc .lwptoc_i A:hover,.lwptoc .lwptoc_i A:focus,.lwptoc .lwptoc_i A:active{color:#cccccc;border-color:#cccccc;}.lwptoc .lwptoc_i A:visited{color:#333333;}</style>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>