<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cambodgepost.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cambodgepost.com/wp-content/uploads/2021/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Découvrez vite la date de sortie officielle de La Casa de Papel saison 5 partie 2 que vient tout juste de dévoiler la plateforme Netflix" />
<link rel="canonical" href="https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix" />
<meta property="og:description" content="Découvrez vite la date de sortie officielle de La Casa de Papel saison 5 partie 2 que vient tout juste de dévoiler la plateforme Netflix" />
<meta property="og:url" content="https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/" />
<meta property="og:site_name" content="Cambodge Post" />
<meta property="article:published_time" content="2021-05-27T14:09:09+00:00" />
<meta property="article:modified_time" content="2021-05-27T14:10:59+00:00" />
<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Mathilde">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cambodgepost.com/#organization","name":"Cambodge Post","url":"https://www.cambodgepost.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#logo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost_ico.png","contentUrl":"https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost_ico.png","width":882,"height":883,"caption":"Cambodge Post"},"image":{"@id":"https://www.cambodgepost.com/#logo"}},{"@type":"WebSite","@id":"https://www.cambodgepost.com/#website","url":"https://www.cambodgepost.com/","name":"Cambodge Post","description":"Actualit\u00e9 &amp; People","publisher":{"@id":"https://www.cambodgepost.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cambodgepost.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#primaryimage","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie.jpg","contentUrl":"https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie.jpg","width":1200,"height":630,"caption":"La Casa de Papel saison 5 partie 2 date de sortie"},{"@type":"WebPage","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#webpage","url":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/","name":"La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix","isPartOf":{"@id":"https://www.cambodgepost.com/#website"},"primaryImageOfPage":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#primaryimage"},"datePublished":"2021-05-27T14:09:09+00:00","dateModified":"2021-05-27T14:10:59+00:00","description":"D\u00e9couvrez vite la date de sortie officielle de La Casa de Papel saison 5 partie 2 que vient tout juste de d\u00e9voiler la plateforme Netflix","breadcrumb":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cambodgepost.com/","url":"https://www.cambodgepost.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#article","isPartOf":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#webpage"},"author":{"@id":"https://www.cambodgepost.com/#/schema/person/07a9269838044c7f3659522f4cdcefe3"},"headline":"La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix","datePublished":"2021-05-27T14:09:09+00:00","dateModified":"2021-05-27T14:10:59+00:00","mainEntityOfPage":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#webpage"},"wordCount":481,"publisher":{"@id":"https://www.cambodgepost.com/#organization"},"image":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/#primaryimage"},"thumbnailUrl":"https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie.jpg","keywords":["La Casa de Papel"],"articleSection":["Netflix"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cambodgepost.com/#/schema/person/07a9269838044c7f3659522f4cdcefe3","name":"Mathilde","image":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#personlogo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2021/04/mat.jpg","contentUrl":"https://www.cambodgepost.com/wp-content/uploads/2021/04/mat.jpg","caption":"Mathilde"},"url":"https://www.cambodgepost.com/author/mathilde/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux des commentaires" href="https://www.cambodgepost.com/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cambodgepost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qc-choice-css'  href='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.cambodgepost.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/ftw0yawv/80fpz.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.cambodgepost.com/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/e35i94ke/9x06j.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/ee96bo2q/9x06j.css" media="all"/>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"-Pux4E-n-rNE9","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script src='//www.cambodgepost.com/wp-content/cache/wpfc-minified/er2rjrjn/9x06j.js' type="text/javascript"></script>
<!-- <script type='text/javascript' async="async" src='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.cambodgepost.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script src='//www.cambodgepost.com/wp-content/cache/wpfc-minified/jy7rjjbx/80fpz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/4943" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cambodgepost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cambodgepost.com/?p=4943' />
<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F4943%2Fla-casa-de-papel-saison-5-partie-2-ldate-de-sortie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F4943%2Fla-casa-de-papel-saison-5-partie-2-ldate-de-sortie%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9820229830188724" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/f9fb181a4db6876de7eb407cf56456a4_1.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9082096-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-9082096-8');
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/multijob-cambodgepost/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.cambodgepost.com\/wp-admin\/","wpRestNonce":"06c84d9c52","wpRestUrl":"https:\/\/www.cambodgepost.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.cambodgepost.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.6";
var td_get_template_directory_uri="https:\/\/www.cambodgepost.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0029";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdBlockNonce="a7dd7377d2";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.cambodgepost.com/",
"name": "Accueil"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.cambodgepost.com/category/serie-tv-film/",
"name": "Série Tv / Film"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.cambodgepost.com/category/serie-tv-film/netflix/",
"name": "Netflix"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/",
"name": "La Casa de Papel saison 5 partie 2 : La date de..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-270x270.png" />
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-4943 single-format-standard la-casa-de-papel-saison-5-partie-2-ldate-de-sortie global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-head-container"><ul id="menu-head" class="td-mobile-main-menu"><li id="menu-item-2659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.cambodgepost.com/category/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="https://www.cambodgepost.com/category/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.cambodgepost.com/category/hitech/internet/">Internet</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.cambodgepost.com/category/hitech/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.cambodgepost.com/category/hitech/logiciels/">Logiciels</a></li>
<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="https://www.cambodgepost.com/category/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.cambodgepost.com/category/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3959"><a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></li>
<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="https://www.cambodgepost.com/category/serie-tv-film/television/">Télévision</a></li>
<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.cambodgepost.com/category/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>            </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cambodgepost.com/">
<img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
<span class="td-visual-hidden">Cambodge Post</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cambodgepost.com/">
<img src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_230x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cambodgepost.com/">
<img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
</a>
</div>
<div class="menu-head-container"><ul id="menu-head-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3963"><a href="https://www.cambodgepost.com/category/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3971"><a href="https://www.cambodgepost.com/category/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3961"><a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3965"><a href="https://www.cambodgepost.com/category/hitech/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3966"><a href="https://www.cambodgepost.com/category/hitech/jeux-video/">Jeux vidéo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3967"><a href="https://www.cambodgepost.com/category/hitech/logiciels/">Logiciels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3968"><a href="https://www.cambodgepost.com/category/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3969"><a href="https://www.cambodgepost.com/category/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3959"><a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3960"><a href="https://www.cambodgepost.com/category/serie-tv-film/television/">Télévision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3970"><a href="https://www.cambodgepost.com/category/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div><article id="post-4943" class="td-post-template-5 post-4943 post type-post status-publish format-standard has-post-thumbnail hentry category-netflix tag-la-casa-de-papel" >
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cambodgepost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Série Tv / Film" class="entry-crumb" href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Netflix" class="entry-crumb" href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Casa de Papel saison 5 partie 2 : La date de...</span></div></div>
<div class="td-image-gradient">
<div class="td-post-featured-image"><img width="1021" height="580" class="entry-thumb" src="https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie-1021x580.jpg" alt="La Casa de Papel saison 5 partie 2 date de sortie" title="La Casa de Papel saison 5 partie 2 date de sortie"/></div>
<header class="td-pb-padding-side">
<h1 class="entry-title">La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.cambodgepost.com/author/mathilde/">Mathilde</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T16:09:09+02:00" >27 mai 2021</time></span>                                                                            </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F4943%2Fla-casa-de-papel-saison-5-partie-2-ldate-de-sortie%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Casa+de+Papel+saison+5+partie+2+%3A+La+date+de+sortie+sur+Netflix&url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F4943%2Fla-casa-de-papel-saison-5-partie-2-ldate-de-sortie%2F&via=Cambodge+Post">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/&amp;media=https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie.jpg&description=Découvrez vite la date de sortie officielle de La Casa de Papel saison 5 partie 2 que vient tout juste de dévoiler la plateforme Netflix">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Casa+de+Papel+saison+5+partie+2+%3A+La+date+de+sortie+sur+Netflix %0A%0A https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>Découvrez vite la date de sortie officielle de La Casa de Papel saison 5 partie 2. La Casa de Papel est une série espagnole disponible sur la plateforme de streaming Netflix. Vous pouvez d’ores et déjà visionner les quatre premières saisons du show.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cambodge-haut -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="2508497666"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Dans cette série, vous suivez les aventures d’un groupe de braqueurs, mené par le Professeur, un individu doté d’une intelligence hors du commun. Les braqueurs se distinguent par leur combinaison rouge et leur masque de Dali.</p>
<p>Ces derniers vont d’abord s’attaquer à la Maison royale de la monnaie d’Espagne avant de s’en prendre à la banque d’Espagne dans la saison 4.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-white lwptoc-notInherit" data-smooth-scroll="0"><div class="lwptoc_i">    <div class="lwptoc_header">
<b class="lwptoc_title">Détails de l'article :</b>            </div>
<div class="lwptoc_items lwptoc_items-visible" style="font-size:80%;">
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Decouvrez_la_date_de_sortie_de_la_serie_La_Casa_de_Papel_saison_5_partie_2">
<span class="lwptoc_item_label">Découvrez la date de sortie de la série La Casa de Papel saison 5 partie 2</span>
</a>
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Ce_que_lon_sait_sur_la_saison">
<span class="lwptoc_item_label">Ce que l’on sait sur la saison</span>
</a>
</div><div class="lwptoc_item">    <a href="#La_date_de_sortie_de_La_Casa_de_Papel_saison_5_partie_2">
<span class="lwptoc_item_label">La date de sortie de La Casa de Papel saison 5 partie 2</span>
</a>
</div></div></div></div></div>
</div></div><h2><span id="Decouvrez_la_date_de_sortie_de_la_serie_La_Casa_de_Papel_saison_5_partie_2">Découvrez la date de sortie de la série La Casa de Papel saison 5 partie 2</span></h2>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="1026420259"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Si vous avez déjà terminé les quatre premières saisons du show, vous devez certainement vous demandez ce qui attend la bande du Professeur pour la prochaine saison.</p>
<p>Vous devez également être impatient de découvrir la date de sortie de la Casa de Papel saison 5 partie 2.</p>
<h3><span id="Ce_que_lon_sait_sur_la_saison">Ce que l’on sait sur la saison</span></h3>
<p>La cinquième saison de la Casa de Papel s’annonce riche en rebondissements. En effet, à la fin la saison 4, le Professeur semble être en bien mauvaise posture. En effet, ce dernier a été découvert par l’inspectrice Alicia Sierra qui le menace avec une arme. Si les internautes pensent que la policière va se ranger du côté des braqueurs, rien n&rsquo;est encore certain.</p>
<p>Dans les premières images diffusées sur le compte Instagram de Netflix, les braqueurs restés dans la banque semblent, eux aussi, en difficultés.</p>
<p>Fortement impactés par la perte de leur amie Nairobi lors de la dernière saison, ces derniers vont tout tenter pour venger sa mort, quitte à se mettre eux-mêmes en danger.</p>
<h3><span id="La_date_de_sortie_de_La_Casa_de_Papel_saison_5_partie_2">La date de sortie de La Casa de Papel saison 5 partie 2</span></h3>
<p>La plateforme de streaming Netflix vient tout juste de dévoiler la date de sortie de La Casa de Papel saison 5. Il se trouve que cette nouvelle saison sera découpée en deux parties.</p>
<p>Si la <a href="https://www.cambodgepost.com/serie-tv-film/netflix/4317/la-casa-de-papel-saison-5-partie1-date-de-sortie/">première partie de la saison 5</a> sera disponible dès le mois de septembre, il faudra encore attendre avant de découvrir la dernière partie du show.</p>
<p>Vous devrez donc patienter avant de découvrir le sort final qui attend les braqueurs les plus célèbres d’Espagne.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CPQh40SK-wC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CPQh40SK-wC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> 
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CPQh40SK-wC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Une publication partagée par Netflix France (@netflixfr)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<p>La deuxième partie de la saison 5 sera disponible sur Netflix à partir du 3 décembre 2021, soit trois mois après la première partie.</p>
<p>Cette seconde partie devrait clore définitivement La Casa de Papel et vous dévoiler le destin de Tokyo, Rio, Denver ainsi que du Professeur.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cambodge-bas -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="1956358544"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_d39 td_block_template_1"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div>    </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cambodgepost.com/dossier/la-casa-de-papel/">La Casa de Papel</a></li></ul>        </div>
<div class="td-post-sharing-bottom td-pb-padding-side"></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cambodgepost.com/author/mathilde/">Mathilde</a></span></div>	        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.cambodgepost.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_393 td_block_template_1"  data-td-block-uid="tdi_3_393" ><script>var block_tdi_3_393 = new tdBlock();
block_tdi_3_393.id = "tdi_3_393";
block_tdi_3_393.atts = '{"custom_title":"Derniers articles :","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m6_tl":"","limit":"10","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_393","block_type":"td_block_7","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_3_393","tdc_css_class_style":"tdi_3_393_rand_style"}';
block_tdi_3_393.td_column_number = "1";
block_tdi_3_393.block_type = "td_block_7";
block_tdi_3_393.post_count = "10";
block_tdi_3_393.found_posts = "412";
block_tdi_3_393.header_color = "#";
block_tdi_3_393.ajax_pagination_infinite_stop = "";
block_tdi_3_393.max_num_pages = "42";
tdBlocksArray.push(block_tdi_3_393);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles :</span></h4><div id=tdi_3_393 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/" rel="bookmark" class="td-image-wrap " title="La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix" ><img class="entry-thumb" src="" alt="La Casa de Papel saison 5 partie 2 date de sortie" title="La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-partie-2-date-de-sortie-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4943/la-casa-de-papel-saison-5-partie-2-ldate-de-sortie/" rel="bookmark" title="La Casa de Papel saison 5 partie 2 : La date de sortie sur Netflix">La Casa de Papel saison 5 partie 2 : La date...</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4961/the-naked-director-saison-2-la-bande-annonce-devoilee/" rel="bookmark" class="td-image-wrap " title="The Naked Director saison 2 : la bande-annonce dévoilée" ><img class="entry-thumb" src="" alt="The Naked Director saison 2" title="The Naked Director saison 2 : la bande-annonce dévoilée" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/the-naked-director-saison-2-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4961/the-naked-director-saison-2-la-bande-annonce-devoilee/" rel="bookmark" title="The Naked Director saison 2 : la bande-annonce dévoilée">The Naked Director saison 2 : la bande-annonce dévoilée</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/actualite/4974/comment-surveiller-un-mari-infidele-en-2021/" rel="bookmark" class="td-image-wrap " title="Comment surveiller un mari infidèle en 2021" ><img class="entry-thumb" src="" alt="surveiller un mari infidèle" title="Comment surveiller un mari infidèle en 2021" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/surveiller-un-mari-infidele-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/actualite/4974/comment-surveiller-un-mari-infidele-en-2021/" rel="bookmark" title="Comment surveiller un mari infidèle en 2021">Comment surveiller un mari infidèle en 2021</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/actualite/" class="td-post-category">Actu</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4967/the-witcher-saison-2-enfin-des-nouvelles-pour-la-suite-de-la-serie/" rel="bookmark" class="td-image-wrap " title="The Witcher saison 2 : Enfin des nouvelles pour la suite de la série" ><img class="entry-thumb" src="" alt="nouvelles sur la série The Witcher saison 2" title="The Witcher saison 2 : Enfin des nouvelles pour la suite de la série" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/the-witcher-saison-2-nouvelles-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4967/the-witcher-saison-2-enfin-des-nouvelles-pour-la-suite-de-la-serie/" rel="bookmark" title="The Witcher saison 2 : Enfin des nouvelles pour la suite de la série">The Witcher saison 2 : Enfin des nouvelles pour la suite...</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4947/emily-in-paris-saison-2-trois-nouveaux-personnages-arrivent/" rel="bookmark" class="td-image-wrap " title="Emily in Paris saison 2 : Trois nouveaux personnages arrivent" ><img class="entry-thumb" src="" alt="Emily in Paris saison 2 nouveaux personnages" title="Emily in Paris saison 2 : Trois nouveaux personnages arrivent" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/emily-in-paris-saison-2-nouveaux-personnages-100x75.png"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4947/emily-in-paris-saison-2-trois-nouveaux-personnages-arrivent/" rel="bookmark" title="Emily in Paris saison 2 : Trois nouveaux personnages arrivent">Emily in Paris saison 2 : Trois nouveaux personnages arrivent</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4876/les-series-netflix-avant-ete-2021/" rel="bookmark" class="td-image-wrap " title="Les séries Netflix qui vont vous réchauffer avant l&rsquo;été 2021" ><img class="entry-thumb" src="" alt="séries Netflix de l’été 2021" title="Les séries Netflix qui vont vous réchauffer avant l&rsquo;été 2021" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/serie-netflix-avant-ete-2021-100x75.jpeg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4876/les-series-netflix-avant-ete-2021/" rel="bookmark" title="Les séries Netflix qui vont vous réchauffer avant l&rsquo;été 2021">Les séries Netflix qui vont vous réchauffer avant l&rsquo;été 2021</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/mode/4945/le-jean-zara-qui-va-a-toutes-les-morphologies/" rel="bookmark" class="td-image-wrap " title="Le jean Zara qui va à toutes les morphologies" ><img class="entry-thumb" src="" alt="jean Zara" title="Le jean Zara qui va à toutes les morphologies" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/jeans-zara-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/mode/4945/le-jean-zara-qui-va-a-toutes-les-morphologies/" rel="bookmark" title="Le jean Zara qui va à toutes les morphologies">Le jean Zara qui va à toutes les morphologies</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/mode/" class="td-post-category">Mode</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4317/la-casa-de-papel-saison-5-partie1-date-de-sortie/" rel="bookmark" class="td-image-wrap " title="La Casa de Papel saison 5 partie 1 : Date de sortie officielle annoncée par Netflix" ><img class="entry-thumb" src="" alt="date de sortie La Casa de Papel saison 5" title="La Casa de Papel saison 5 partie 1 : Date de sortie officielle annoncée par Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/04/la-casa-de-papel-saison-5-date-de-sortie-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4317/la-casa-de-papel-saison-5-partie1-date-de-sortie/" rel="bookmark" title="La Casa de Papel saison 5 partie 1 : Date de sortie officielle annoncée par Netflix">La Casa de Papel saison 5 partie 1 : Date de sortie...</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4931/la-casa-de-papel-saison-5-la-date-de-sortie-revelee/" rel="bookmark" class="td-image-wrap " title="La Casa de Papel saison 5 : La date de sortie révélée" ><img class="entry-thumb" src="" alt="date de sortie La Casa de Papel saison 5" title="La Casa de Papel saison 5 : La date de sortie révélée" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/la-casa-de-papel-saison-5-la-date-de-sortie-100x75.png"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/4931/la-casa-de-papel-saison-5-la-date-de-sortie-revelee/" rel="bookmark" title="La Casa de Papel saison 5 : La date de sortie révélée">La Casa de Papel saison 5 : La date de sortie révélée</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3783/the-witcher-saison-2-date-de-sortie-et-infos-de-netflix/" rel="bookmark" class="td-image-wrap " title="The Witcher saison 2 : Date de sortie et informations Netflix" ><img class="entry-thumb" src="" alt="The Witcher saison 2 date de sortie" title="The Witcher saison 2 : Date de sortie et informations Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/03/the-witcher-saison-2-date-sortie-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/3783/the-witcher-saison-2-date-de-sortie-et-infos-de-netflix/" rel="bookmark" title="The Witcher saison 2 : Date de sortie et informations Netflix">The Witcher saison 2 : Date de sortie et informations Netflix</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
</article> <!-- /.post -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cambodgepost.com"><img width="272" height="90" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90_blanc.png" class="image wp-image-2688  attachment-full size-full" alt="cambodgepost.com" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>		</div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p><strong>Bienvenue sur le <a href="https://www.cambodgepost.com/">magazine f&eacute;minin CambodgePost.com</a></strong></p>
<p>Vous trouverez des conseils sur la mode, beaut&eacute;, la sant&eacute; et de l'actualit&eacute; de nos stars pr&eacute;f&eacute;r&eacute;es.</p></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Menu</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.cambodgepost.com/contact/">Contact</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45"><a href="https://www.cambodgepost.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://www.cambodgepost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.cambodgepost.com/equipe/">L&rsquo;équipe de rédaction</a></li>
</ul></div></aside>		</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!--
Theme: Newsmag by tagDiv.com 2020
Version: 4.9.6 (rara)
Deploy mode: deploy
uid: 60afa93f97f6f
-->
<script>
if (typeof jQuery !== 'undefined') {
(function ($) {
$('.pp-tab-widget').on('click', 'li a', function (e) {
e.preventDefault();
var $tab = $(this),
href = $tab.attr('href');
$('.pp-active').removeClass('pp-active');
$tab.addClass('pp-active');
$('.pp-show')
.removeClass('pp-show')
.addClass('pp-hide')
.hide();
$(href)
.removeClass('pp-hide')
.addClass('pp-show')
.hide()
.fadeIn(550);
});
})(jQuery);
}
</script>
<!-- <link rel='stylesheet' id='lwptoc-main-css'  href='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/fpr2744l/9x06j.css" media="all"/>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.cambodgepost.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Force du mot de passe inconnue.","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-17 17:57:39+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s est obsol\u00e8te depuis la version %2$s\u00a0! Utilisez %3$s \u00e0 la place. Pensons \u00e0 \u00e9crire du code plus inclusif."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.cambodgepost.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ccf57c1f18","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.3' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<style>.lwptoc .lwptoc_i A{color:#ef3d37;}.lwptoc .lwptoc_i A:hover,.lwptoc .lwptoc_i A:focus,.lwptoc .lwptoc_i A:active{color:#cccccc;border-color:#cccccc;}.lwptoc .lwptoc_i A:visited{color:#333333;}</style>
<!-- JS generated by theme -->
<script>
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.16332101821899 seconds, on 27-05-21 16:14:23 -->