<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cambodgepost.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cambodgepost.com/wp-content/uploads/2021/04/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Découvrez vite tout ce que l&#039;on sait sur Assassin&#039;s Creed la série, la nouvelle production Netflix adaptée du célèbre jeu vidéo" />
<link rel="canonical" href="https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix" />
<meta property="og:description" content="Découvrez vite tout ce que l&#039;on sait sur Assassin&#039;s Creed la série, la nouvelle production Netflix adaptée du célèbre jeu vidéo" />
<meta property="og:url" content="https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/" />
<meta property="og:site_name" content="Cambodge Post" />
<meta property="article:published_time" content="2021-06-30T09:17:42+00:00" />
<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Mathilde" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cambodgepost.com/#organization","name":"Cambodge Post","url":"https://www.cambodgepost.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#logo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost_ico.png","contentUrl":"https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost_ico.png","width":882,"height":883,"caption":"Cambodge Post"},"image":{"@id":"https://www.cambodgepost.com/#logo"}},{"@type":"WebSite","@id":"https://www.cambodgepost.com/#website","url":"https://www.cambodgepost.com/","name":"Cambodge Post","description":"Actualit\u00e9 &amp; People","publisher":{"@id":"https://www.cambodgepost.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cambodgepost.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#primaryimage","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix.jpg","contentUrl":"https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix.jpg","width":1200,"height":675,"caption":"assassin's creed s\u00e9rie netflix"},{"@type":"WebPage","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#webpage","url":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/","name":"Assassin\u2019s Creed\u00a0la s\u00e9rie : ce que l\u2019on sait sur l\u2019adaptation Netflix","isPartOf":{"@id":"https://www.cambodgepost.com/#website"},"primaryImageOfPage":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#primaryimage"},"datePublished":"2021-06-30T09:17:42+00:00","dateModified":"2021-06-30T09:17:42+00:00","description":"D\u00e9couvrez vite tout ce que l'on sait sur Assassin's Creed la s\u00e9rie, la nouvelle production Netflix adapt\u00e9e du c\u00e9l\u00e8bre jeu vid\u00e9o","breadcrumb":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.cambodgepost.com/"},{"@type":"ListItem","position":2,"name":"Assassin\u2019s Creed\u00a0la s\u00e9rie : ce que l\u2019on sait sur l\u2019adaptation Netflix"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#article","isPartOf":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#webpage"},"author":{"@id":"https://www.cambodgepost.com/#/schema/person/07a9269838044c7f3659522f4cdcefe3"},"headline":"Assassin\u2019s Creed\u00a0la s\u00e9rie : ce que l\u2019on sait sur l\u2019adaptation Netflix","datePublished":"2021-06-30T09:17:42+00:00","dateModified":"2021-06-30T09:17:42+00:00","mainEntityOfPage":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#webpage"},"wordCount":514,"publisher":{"@id":"https://www.cambodgepost.com/#organization"},"image":{"@id":"https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/#primaryimage"},"thumbnailUrl":"https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix.jpg","articleSection":["Netflix"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cambodgepost.com/#/schema/person/07a9269838044c7f3659522f4cdcefe3","name":"Mathilde","image":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#personlogo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2021/04/mat-150x150.jpg","contentUrl":"https://www.cambodgepost.com/wp-content/uploads/2021/04/mat-150x150.jpg","caption":"Mathilde"},"url":"https://www.cambodgepost.com/author/mathilde/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux des commentaires" href="https://www.cambodgepost.com/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cambodgepost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='qc-choice-css'  href='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.cambodgepost.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/ftw0yawv/80fpz.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.cambodgepost.com/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/e35i94ke/9x06j.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/ee96bo2q/9x06j.css" media="all"/>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"-Pux4E-n-rNE9","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script src='//www.cambodgepost.com/wp-content/cache/wpfc-minified/1d0pjpj/684x8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' async="async" src='https://www.cambodgepost.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/5218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cambodgepost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cambodgepost.com/?p=5218' />
<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F5218%2Fassassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F5218%2Fassassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix%2F&#038;format=xml" />
<script data-ad-client="ca-pub-9820229830188724" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/f9fb181a4db6876de7eb407cf56456a4_1.js" async></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9082096-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-9082096-8');
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/multijob-cambodgepost/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.cambodgepost.com\/wp-admin\/","wpRestNonce":"131a76667b","wpRestUrl":"https:\/\/www.cambodgepost.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.cambodgepost.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.6";
var td_get_template_directory_uri="https:\/\/www.cambodgepost.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff0029";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var tdBlockNonce="cad7ae6e52";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.cambodgepost.com/",
"name": "Accueil"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.cambodgepost.com/category/serie-tv-film/",
"name": "Série Tv / Film"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.cambodgepost.com/category/serie-tv-film/netflix/",
"name": "Netflix"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/",
"name": "Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix"                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-270x270.png" />
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-5218 single-format-standard assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-head-container"><ul id="menu-head" class="td-mobile-main-menu"><li id="menu-item-2659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.cambodgepost.com/category/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="https://www.cambodgepost.com/category/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.cambodgepost.com/category/hitech/internet/">Internet</a></li>
<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.cambodgepost.com/category/hitech/jeux-video/">Jeux vidéo</a></li>
<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.cambodgepost.com/category/hitech/logiciels/">Logiciels</a></li>
<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="https://www.cambodgepost.com/category/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.cambodgepost.com/category/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3959"><a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></li>
<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3960"><a href="https://www.cambodgepost.com/category/serie-tv-film/television/">Télévision</a></li>
<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.cambodgepost.com/category/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>            </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cambodgepost.com/">
<img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
<span class="td-visual-hidden">Cambodge Post</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cambodgepost.com/">
<img src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_230x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cambodgepost.com/">
<img class="td-retina-data" data-retina="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_544x180.png" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90.png" alt="cambodgepost.com" title="Vos actualités en continu"/>
</a>
</div>
<div class="menu-head-container"><ul id="menu-head-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2659"><a href="https://www.cambodgepost.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/">Actu</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3963"><a href="https://www.cambodgepost.com/category/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3971"><a href="https://www.cambodgepost.com/category/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2652"><a href="https://www.cambodgepost.com/category/beaute/">Beauté</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3961"><a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/">Hi-Tech</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3965"><a href="https://www.cambodgepost.com/category/hitech/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3966"><a href="https://www.cambodgepost.com/category/hitech/jeux-video/">Jeux vidéo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3967"><a href="https://www.cambodgepost.com/category/hitech/logiciels/">Logiciels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3968"><a href="https://www.cambodgepost.com/category/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2653"><a href="https://www.cambodgepost.com/category/mode/">Mode</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.cambodgepost.com/category/people/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3097"><a href="https://www.cambodgepost.com/category/pratique/">Pratique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2654"><a href="https://www.cambodgepost.com/category/sante/">Santé</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3969"><a href="https://www.cambodgepost.com/category/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3959"><a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3960"><a href="https://www.cambodgepost.com/category/serie-tv-film/television/">Télévision</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3970"><a href="https://www.cambodgepost.com/category/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cambodgepost.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div><article id="post-5218" class="td-post-template-5 post-5218 post type-post status-publish format-standard has-post-thumbnail hentry category-netflix" >
<div class="td-post-header td-container">
<div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cambodgepost.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Série Tv / Film" class="entry-crumb" href="https://www.cambodgepost.com/category/serie-tv-film/">Série Tv / Film</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Netflix" class="entry-crumb" href="https://www.cambodgepost.com/category/serie-tv-film/netflix/">Netflix</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix</span></div></div>
<div class="td-image-gradient">
<div class="td-post-featured-image"><img width="1021" height="580" class="entry-thumb" src="https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix-1021x580.jpg" srcset="https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix-1021x580.jpg 1021w, https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix-300x169.jpg 300w" sizes="(max-width: 1021px) 100vw, 1021px" alt="assassin's creed série netflix" title="assassin's creed série netflix"/></div>
<header class="td-pb-padding-side">
<h1 class="entry-title">Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.cambodgepost.com/author/mathilde/">Mathilde</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T11:17:42+02:00" >30 juin 2021</time></span>                                                                            </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F5218%2Fassassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Assassin%E2%80%99s+Creed%C2%A0la+s%C3%A9rie+%3A+ce+que+l%E2%80%99on+sait+sur+l%E2%80%99adaptation+Netflix&url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Fnetflix%2F5218%2Fassassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix%2F&via=Cambodge+Post">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/&amp;media=https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix.jpg&description=Découvrez vite tout ce que l&#039;on sait sur Assassin&#039;s Creed la série, la nouvelle production Netflix adaptée du célèbre jeu vidéo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Assassin%E2%80%99s+Creed%C2%A0la+s%C3%A9rie+%3A+ce+que+l%E2%80%99on+sait+sur+l%E2%80%99adaptation+Netflix %0A%0A https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div><p>Découvrez vite tout ce que l’on sait déjà sur Assassin’s Creed la série, l’adaptation du jeu vidéo du même nom.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cambodge-haut -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="2508497666"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>La plateforme de streaming Netflix a prévu d’adapter le célèbre jeu Assassin’s Creed sous la forme d’une série télé.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-white lwptoc-notInherit" data-smooth-scroll="0"><div class="lwptoc_i">    <div class="lwptoc_header">
<b class="lwptoc_title">Détails de l'article :</b>            </div>
<div class="lwptoc_items lwptoc_items-visible" style="font-size:80%;">
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Decouvrez_ce_que_lon_sait_de_la_serie_Netflix_Assassins_Creed_la_serie">
<span class="lwptoc_item_label">Découvrez ce que l’on sait de la série Netflix Assassin’s Creed la série</span>
</a>
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Lhistoire_de_la_serie">
<span class="lwptoc_item_label">L’histoire de la série</span>
</a>
</div><div class="lwptoc_item">    <a href="#Ce_que_lon_sait_deja_sur_Assassins_Creed_la_serie">
<span class="lwptoc_item_label">Ce que l’on sait déjà sur Assassin’s Creed la série</span>
</a>
</div><div class="lwptoc_item">    <a href="#Quelle_date_de_sortie_pour_ce_nouveau_programme">
<span class="lwptoc_item_label">Quelle date de sortie pour ce nouveau programme ?</span>
</a>
</div></div></div></div></div>
</div></div><h2><span id="Decouvrez_ce_que_lon_sait_de_la_serie_Netflix_Assassins_Creed_la_serie">Découvrez ce que l&rsquo;on sait de la série Netflix Assassin’s Creed la série</span></h2>
<h3><span id="Lhistoire_de_la_serie">L&rsquo;histoire de la série</span></h3>
<p>Ce jeu a réussi à séduire de très nombreux fans un petit peu partout dans le monde. Netflix espère sans doute faire de même avec son programme.</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="1026420259"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Pour le moment, une première saison a déjà été commandée par la plateforme.</p>
<p>Si vous êtes un fan du jeu ou que vous aimez les séries historiques, cette dernière devrait beaucoup vous plaire.</p>
<p>Pour en savoir plus sur Assassin’s Creed la série, rendez-vous ci-dessous.</p>
<h3><span id="Ce_que_lon_sait_deja_sur_Assassins_Creed_la_serie">Ce que l’on sait déjà sur Assassin’s Creed la série</span></h3>
<p>Pour le moment, la plateforme de streaming Netflix est restée plutôt discrète concernant ce nouveau programme.</p>
<p>Ainsi, si en octobre dernier nous apprenions la collaboration entre la plateforme et Ubisoft, Netflix a préféré ne pas trop s’exprimer à ce propos.</p>
<p>Pour le moment, nous ne savons pas encore exactement quand commencera l’intrigue ni si elle suivra l’un des personnages principaux du jeu vidéo.</p>
<p>Il est probable que la série raconte le conflit entre les Templiers et les Assassins. Il est également possible que le programme se concentre sur l’un des personnages du jeu comme Eivor, Altaïr ou encore Ezio.</p>
<p>Nous savons tout de même que la plateforme de streaming a tenu à recruter le producteur Jeb Stuart pour son programme. Ce dernier est l’un des experts du cinéma d’action. C’est d’ailleurs à lui qu’on doit le scénario du film Piège de cristal par exemple. En ce qui concerne les séries, c’est lui qui est en charge du spin-off de la série Vikings.</p>
<p>Nous devrions donc voir aboutir un programme de qualité qui devrait ravir les fans du jeu vidéo.</p>
<p><iframe loading="lazy" title="Assassin's Creed Netflix Teaser (2020)" width="640" height="360" src="https://www.youtube.com/embed/nEVpm67jCDM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><span id="Quelle_date_de_sortie_pour_ce_nouveau_programme">Quelle date de sortie pour ce nouveau programme ?</span></h3>
<p>Pour le moment, la plateforme de streaming Netflix n’a pas encore annoncé de date de sortie officielle pour ce nouveau programme.</p>
<p>Il semblerait donc que vous deviez encore patienter un petit moment avant de découvrir cette série inédite.</p>
<p>Nous pouvons imaginer que ce show ne sortira pas avant l’année prochaine. Il est probable qu’il soit disponible sur Netflix dans le courant de l’année 2022.</p>
<p>Pour patienter, ne manquez toutes les séries qui arrivent sur la plateforme cet été. Vous pourrez profiter de la <a href="https://www.cambodgepost.com/serie-tv-film/netflix/5206/atypical-saison-4-la-bande-annonce-netflix/">saison 4 d’Atypical</a> mais aussi de la <a href="https://www.cambodgepost.com/serie-tv-film/netflix/5078/virgin-river-saison-3-la-date-de-diffusion-connue/">saison 3 de Virgin River</a> et de la <a href="https://www.cambodgepost.com/serie-tv-film/netflix/4790/outer-banks-saison-2-date-de-sortie-netflix/">saison 2 d’Outer banks</a>.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cambodge-bas -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9820229830188724"
data-ad-slot="1956358544"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_36c td_block_template_1"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script></div>    </div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cambodgepost.com/author/mathilde/">Mathilde</a></span></div>	        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.cambodgepost.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_c5c td_block_template_1"  data-td-block-uid="tdi_3_c5c" ><script>var block_tdi_3_c5c = new tdBlock();
block_tdi_3_c5c.id = "tdi_3_c5c";
block_tdi_3_c5c.atts = '{"custom_title":"Derniers articles :","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m6_tl":"","limit":"10","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_c5c","block_type":"td_block_7","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_3_c5c","tdc_css_class_style":"tdi_3_c5c_rand_style"}';
block_tdi_3_c5c.td_column_number = "1";
block_tdi_3_c5c.block_type = "td_block_7";
block_tdi_3_c5c.post_count = "10";
block_tdi_3_c5c.found_posts = "466";
block_tdi_3_c5c.header_color = "#";
block_tdi_3_c5c.ajax_pagination_infinite_stop = "";
block_tdi_3_c5c.max_num_pages = "47";
tdBlocksArray.push(block_tdi_3_c5c);
</script><h4 class="block-title"><span class="td-pulldown-size">Derniers articles :</span></h4><div id=tdi_3_c5c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/" rel="bookmark" class="td-image-wrap " title="Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix" ><img class="entry-thumb" src="" alt="assassin&#039;s creed série netflix" title="Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/assassin-s-creed-serie-netflix-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5218/assassins-creed-la-serie-ce-que-lon-sait-sur-ladaptation-netflix/" rel="bookmark" title="Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix">Assassin’s Creed la série : ce que l’on sait sur l’adaptation Netflix</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/beaute/5240/realiser-une-pedicure-nos-conseils-pour-de-beaux-pieds-cet-ete/" rel="bookmark" class="td-image-wrap " title="Réaliser une pédicure : Nos conseils pour de beaux pieds cet été" ><img class="entry-thumb" src="" alt="réaliser une pédicure" title="Réaliser une pédicure : Nos conseils pour de beaux pieds cet été" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/realiser-une-pedicure-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/beaute/5240/realiser-une-pedicure-nos-conseils-pour-de-beaux-pieds-cet-ete/" rel="bookmark" title="Réaliser une pédicure : Nos conseils pour de beaux pieds cet été">Réaliser une pédicure : Nos conseils pour de beaux pieds cet été</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/beaute/" class="td-post-category">Beauté</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5326/you-saison-3-une-photo-tournage/" rel="bookmark" class="td-image-wrap " title="You saison 3 : Une photo osée du tournage rend fou les fans" ><img class="entry-thumb" src="" alt="You saison 3" title="You saison 3 : Une photo osée du tournage rend fou les fans" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/you-saison-3-photo-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5326/you-saison-3-une-photo-tournage/" rel="bookmark" title="You saison 3 : Une photo osée du tournage rend fou les fans">You saison 3 : Une photo osée du tournage rend fou les...</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5048/qui-a-tue-sara-saison-3-ce-que-lon-sait-deja-sur-la-3eme-saison/" rel="bookmark" class="td-image-wrap " title="Qui a tué Sara saison 3 : Ce que l’on sait déjà" ><img class="entry-thumb" src="" alt="Qui a tué Sara saison 3" title="Qui a tué Sara saison 3 : Ce que l’on sait déjà" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/05/qui-a-tue-sara-saison-3-ce-que-lon-sait-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5048/qui-a-tue-sara-saison-3-ce-que-lon-sait-deja-sur-la-3eme-saison/" rel="bookmark" title="Qui a tué Sara saison 3 : Ce que l’on sait déjà">Qui a tué Sara saison 3 : Ce que l’on sait déjà</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/sante/5343/5-remedes-naturels-indispensables-pour-lete/" rel="bookmark" class="td-image-wrap " title="5 remèdes naturels indispensables pour l&rsquo;été" ><img class="entry-thumb" src="" alt="remèdes naturels indispensable pour l&#039;été" title="5 remèdes naturels indispensables pour l&rsquo;été" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/remedes-naturels-indispensables-pour-l-ete-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/sante/5343/5-remedes-naturels-indispensables-pour-lete/" rel="bookmark" title="5 remèdes naturels indispensables pour l&rsquo;été">5 remèdes naturels indispensables pour l&rsquo;été</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/sante/" class="td-post-category">Santé</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/mode/5258/la-robe-a-fleurs-zara/" rel="bookmark" class="td-image-wrap " title="La robe à fleurs Zara parfaite pour les vacances d&rsquo;été" ><img class="entry-thumb" src="" alt="robe à fleurs Zara" title="La robe à fleurs Zara parfaite pour les vacances d&rsquo;été" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/robe-a-fleur-zara-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/mode/5258/la-robe-a-fleurs-zara/" rel="bookmark" title="La robe à fleurs Zara parfaite pour les vacances d&rsquo;été">La robe à fleurs Zara parfaite pour les vacances d&rsquo;été</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/mode/" class="td-post-category">Mode</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/beaute/astuces-beaute/5223/se-proteger-du-soleil-avec-un-aliment-insoupconne/" rel="bookmark" class="td-image-wrap " title="Se protéger du soleil avec un aliment insoupçonné" ><img class="entry-thumb" src="" alt="se protéger du soleil" title="Se protéger du soleil avec un aliment insoupçonné" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/se-proteger-du-soleil-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/beaute/astuces-beaute/5223/se-proteger-du-soleil-avec-un-aliment-insoupconne/" rel="bookmark" title="Se protéger du soleil avec un aliment insoupçonné">Se protéger du soleil avec un aliment insoupçonné</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/beaute/astuces-beaute/" class="td-post-category">Astuces beauté</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5230/seduction-haute-tension-saison-2-la-bande-annonce-disponible/" rel="bookmark" class="td-image-wrap " title="Séduction haute tension saison 2 : la bande-annonce disponible" ><img class="entry-thumb" src="" alt="Séduction haute tension saison 2 bande annonce" title="Séduction haute tension saison 2 : la bande-annonce disponible" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/seduction-haute-tension-saison-2-bande-annonce-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5230/seduction-haute-tension-saison-2-la-bande-annonce-disponible/" rel="bookmark" title="Séduction haute tension saison 2 : la bande-annonce disponible">Séduction haute tension saison 2 : la bande-annonce disponible</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5310/sex-education-saison-3-date-de-sortie-et-premieres-images/" rel="bookmark" class="td-image-wrap " title="Sex Education saison 3 : Date de sortie et premières images" ><img class="entry-thumb" src="" alt="date de sortie images Sex Education saison 3" title="Sex Education saison 3 : Date de sortie et premières images" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/sex-education-saison-3-date-de-sortie-images-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5310/sex-education-saison-3-date-de-sortie-et-premieres-images/" rel="bookmark" title="Sex Education saison 3 : Date de sortie et premières images">Sex Education saison 3 : Date de sortie et premières images</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5300/nouveautes-netflix-du-mois-de-juillet-2021/" rel="bookmark" class="td-image-wrap " title="28 nouveautés Netflix du mois de juillet 2021" ><img class="entry-thumb" src="" alt="nouveautés Netflix du mois de juillet 2021" title="28 nouveautés Netflix du mois de juillet 2021" data-type="image_tag" data-img-url="https://www.cambodgepost.com/wp-content/uploads/2021/06/nouveautes-netflix-du-mois-de-juillet-2021-100x75.jpg"  width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/5300/nouveautes-netflix-du-mois-de-juillet-2021/" rel="bookmark" title="28 nouveautés Netflix du mois de juillet 2021">28 nouveautés Netflix du mois de juillet 2021</a></h3>            <div class="meta-info">
<a href="https://www.cambodgepost.com/category/serie-tv-film/netflix/" class="td-post-category">Netflix</a>                                                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
</article> <!-- /.post -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.cambodgepost.com"><img width="272" height="90" src="https://www.cambodgepost.com/wp-content/uploads/2021/02/logo_cambodgepost_com_272x90_blanc.png" class="image wp-image-2688  attachment-full size-full" alt="cambodgepost.com" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>		</div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><p><strong>Bienvenue sur le <a href="https://www.cambodgepost.com/">magazine f&eacute;minin CambodgePost.com</a></strong></p>
<p>Vous trouverez des conseils sur la mode, beaut&eacute;, la sant&eacute; et de l'actualit&eacute; de nos stars pr&eacute;f&eacute;r&eacute;es.</p></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Menu</span></h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-44"><a href="https://www.cambodgepost.com/contact/">Contact</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45"><a href="https://www.cambodgepost.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46"><a href="https://www.cambodgepost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.cambodgepost.com/equipe/">L&rsquo;équipe de rédaction</a></li>
</ul></div></aside>		</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!--
Theme: Newsmag by tagDiv.com 2020
Version: 4.9.6 (rara)
Deploy mode: deploy
uid: 60dc3b36f283c
-->
<!-- <link rel='stylesheet' id='lwptoc-main-css'  href='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/fpr2744l/9x06j.css" media="all"/>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cambodgepost.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.cambodgepost.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.cambodgepost.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0eb4bdf925","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<style>.lwptoc .lwptoc_i A{color:#ef3d37;}.lwptoc .lwptoc_i A:hover,.lwptoc .lwptoc_i A:focus,.lwptoc .lwptoc_i A:active{color:#cccccc;border-color:#cccccc;}.lwptoc .lwptoc_i A:visited{color:#333333;}</style>
<!-- JS generated by theme -->
<script>
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.15607094764709 seconds, on 30-06-21 11:36:55 -->