<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les 12 coups de midi : ces 3 choses dans l&#039;attitude de Stéphane qui agacent beaucoup les téléspectateurs !</title><link rel="stylesheet" href="https://www.cambodgepost.com/wp-content/cache/min/1/54e214f39a7b09456c80028345aea7fa.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.cambodgepost.com/serie-tv-film/television/127840/les-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les 12 coups de midi : ces 3 choses dans l&#039;attitude de Stéphane qui agacent beaucoup les téléspectateurs !" />
	<meta property="og:description" content="Retour sur les 3 choses dans l&rsquo;attitude du champion qui énervent les téléspectateurs. Sa gestuelle à chacune de ses bonnes réponses Comme tout un chacun, lorsque Stéphane gagne, il manifeste sa joie. Rien de plus normal quand on sait que ces bonnes réponses peuvent lui faire gagner de l’argent. Seulement..." />
	<meta property="og:url" content="https://www.cambodgepost.com/serie-tv-film/television/127840/les-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs/" />
	<meta property="og:site_name" content="Cambodge Post" />
	<meta property="article:published_time" content="2022-12-24T11:09:15+00:00" />
	<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mathilde" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Mathilde" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<!-- cambodgepost.com is managing ads with Advanced Ads 1.38.0 – https://wpadvancedads.com/ --><!--noptimize--><script id="cambo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	





<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>






<style id='generate-style-inline-css'>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</style>

<style id='divi-builder-style-inline-inline-css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css'>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</style>
<style id='generateblocks-inline-css'>
.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-beb9ee7c > .gb-inside-container{padding:40px 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-85c96d62{background-color:#333333;}.gb-container-85c96d62 > .gb-inside-container{padding:20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-2e014f24 > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-2e014f24{width:30%;}.gb-container-3f1c6ddb > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-3f1c6ddb{width:70%;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-3940db4a{margin-left:-30px;}.gb-grid-wrapper-3940db4a > .gb-grid-column{padding-left:30px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-850debe4{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-f9b03397{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-b389f0fe{text-align:center;color:#eeeeee;padding-top:1em;margin-top:1em;border-top-style: solid;border-top-width:1px;border-color:#444444;}.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper-2ea49d8f{justify-content:flex-start;flex-direction:column;align-items:flex-start;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-button-wrapper a.gb-button-c224e043,.gb-button-wrapper a.gb-button-c224e043:visited{color:#eeeeee;padding:0;}.gb-button-wrapper a.gb-button-fd9a46b9,.gb-button-wrapper a.gb-button-fd9a46b9:visited{color:#eeeeee;padding:0;margin-top:1em;}.gb-button-wrapper a.gb-button-932be02e,.gb-button-wrapper a.gb-button-932be02e:visited{color:#eeeeee;padding:0;margin-top:1em;}.gb-button-wrapper a.gb-button-b2c49e60,.gb-button-wrapper a.gb-button-b2c49e60:visited{color:#eeeeee;padding:0;margin-top:1em;}.gb-button-wrapper a.gb-button-0f05abf2,.gb-button-wrapper a.gb-button-0f05abf2:visited{color:#eeeeee;padding:0;margin-top:1em;}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column-beb9ee7c{width:100%;}.gb-grid-wrapper > .gb-grid-column-85c96d62{width:100%;}.gb-grid-wrapper > .gb-grid-column-2e014f24{width:100%;}.gb-grid-wrapper > .gb-grid-column-3f1c6ddb{width:100%;}}.gb-container-link{position:absolute;top:0;right:0;bottom:0;left:0;z-index:999;}a.gb-container{display: block;}
</style>


<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1140px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.cambodgepost.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>

<script src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/127840" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" />

<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Ftelevision%2F127840%2Fles-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv-film%2Ftelevision%2F127840%2Fles-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-27']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<style>img#wpstats{display:none}</style>
		
<link rel="preload" as="font" href="https://www.cambodgepost.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.cambodgepost.com/wp-content/themes/gp_child/fonts/poppins-v15-latin-700.woff2" crossorigin><link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2021/08/favicon.png" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9957862072502100"
     crossorigin="anonymous"></script>		<style id="wp-custom-css">
			ins {
  min-height: 129px !important;
}		</style>
		<style id="et-critical-inline-css"></style>

<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="Cambodge Post"/>
  <meta property="og:title" content="Les 12 coups de midi : ces 3 choses dans l&#039;attitude de Stéphane qui agacent beaucoup les téléspectateurs !"/>
  <meta property="og:url" content="https://www.cambodgepost.com/serie-tv-film/television/127840/les-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Retour sur les 3 choses dans l&#039;attitude du champion qui énervent les téléspectateurs. Sa gestuelle à chacune de ses bonnes réponses Comme tout un chacun, lorsque Stéphane gagne, il manifeste sa joie. Rien de plus normal quand on sait que ces bonnes réponses peuvent lui faire gagner de l’argent. Se"/>
  <meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg"/>
  <meta property="og:image:url" content="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg"/>
  <meta property="article:published_time" content="2022-12-24T12:09:15+01:00"/>
  <meta property="article:modified_time" content="2022-12-24T12:09:15+01:00" />
  <meta property="og:updated_time" content="2022-12-24T12:09:15+01:00" />
  <meta property="article:section" content="Télévision"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Les 12 coups de midi : ces 3 choses dans l&#039;attitude de Stéphane qui agacent beaucoup les téléspectateurs !"/>
  <meta itemprop="headline" content="Les 12 coups de midi : ces 3 choses dans l&#039;attitude de Stéphane qui agacent beaucoup les téléspectateurs !"/>
  <meta itemprop="description" content="Retour sur les 3 choses dans l&#039;attitude du champion qui énervent les téléspectateurs. Sa gestuelle à chacune de ses bonnes réponses Comme tout un chacun, lorsque Stéphane gagne, il manifeste sa joie. Rien de plus normal quand on sait que ces bonnes réponses peuvent lui faire gagner de l’argent. Se"/>
  <meta itemprop="image" content="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg"/>
  <meta itemprop="datePublished" content="2022-12-24"/>
  <meta itemprop="dateModified" content="2022-12-24T12:09:15+01:00" />
  <meta itemprop="author" content="Mathilde"/>
  <!--<meta itemprop="publisher" content="Cambodge Post"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Les 12 coups de midi : ces 3 choses dans l&#039;attitude de Stéphane qui agacent beaucoup les téléspectateurs !"/>
  <meta name="twitter:url" content="https://www.cambodgepost.com/serie-tv-film/television/127840/les-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs/"/>
  <meta name="twitter:description" content="Retour sur les 3 choses dans l&#039;attitude du champion qui énervent les téléspectateurs. Sa gestuelle à chacune de ses bonnes réponses Comme tout un chacun, lorsque Stéphane gagne, il manifeste sa joie. Rien de plus normal quand on sait que ces bonnes réponses peuvent lui faire gagner de l’argent. Se"/>
  <meta name="twitter:image" content="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-127840 single-format-standard wp-custom-logo wp-embed-responsive et_divi_builder post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled desktop-sticky-menu right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active et-pb-theme-gp child par eroan boyer et-db aa-prefix-cambo-" >
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site">
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.cambodgepost.com/" rel="home">
						<img  class="header-image is-logo-image" alt="Cambodge Post" src="https://www.cambodgepost.com/wp-content/uploads/2021/08/logo.png" width="245" height="117" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Primary">
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.cambodgepost.com/" title="Cambodge Post" rel="home">
						<img src="http://cambodgepost.com/wp-content/uploads/2021/08/logo.png" class="is-logo-image" alt="Cambodge Post" width="" height="" />
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.cambodgepost.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-head" class=" menu sf-menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://www.cambodgepost.com/actualite/">Actu<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3963"><a href="https://www.cambodgepost.com/actualite/love-rencontre/">Love &amp; Rencontre</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3971"><a href="https://www.cambodgepost.com/actualite/relationnel/">Relationnel</a></li>
</ul>
</li>
<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2652"><a href="https://www.cambodgepost.com/beaute/">Beauté<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3961"><a href="https://www.cambodgepost.com/beaute/astuces-beaute/">Astuces beauté</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://www.cambodgepost.com/hitech/">Hi-Tech<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3965"><a href="https://www.cambodgepost.com/hitech/internet/">Internet</a></li>
	<li id="menu-item-3966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3966"><a href="https://www.cambodgepost.com/hitech/jeux-video/">Jeux vidéo</a></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3967"><a href="https://www.cambodgepost.com/hitech/logiciels/">Logiciels</a></li>
	<li id="menu-item-3968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3968"><a href="https://www.cambodgepost.com/hitech/smartphone/">Smartphones</a></li>
</ul>
</li>
<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.cambodgepost.com/mode/">Mode</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/people/">People</a></li>
<li id="menu-item-3097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3097"><a href="https://www.cambodgepost.com/pratique/">Pratique</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2654"><a href="https://www.cambodgepost.com/sante/">Santé<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://www.cambodgepost.com/sante/astuces-sante/">Astuces santé</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/serie-tv-film/">Série Tv / Film<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3959"><a href="https://www.cambodgepost.com/serie-tv-film/netflix/">Netflix</a></li>
	<li id="menu-item-3960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3960"><a href="https://www.cambodgepost.com/serie-tv-film/television/">Télévision</a></li>
	<li id="menu-item-3970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3970"><a href="https://www.cambodgepost.com/serie-tv-film/amazon/">Amazon</a></li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-127840" class="post-127840 post type-post status-publish format-standard has-post-thumbnail hentry category-television tag-12-coups-de-midi-aujourdhui" >
	<div class="inside-article">
					<header class="entry-header" aria-label="Contenu">
				<h1 class="entry-title">Les 12 coups de midi : ces 3 choses dans l&rsquo;attitude de Stéphane qui agacent beaucoup les téléspectateurs !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-12-24T12:09:15+01:00">publié il y a 2 heures</time></span> <span class="byline">par <span class="author vcard" ><a class="url fn n" href="https://www.cambodgepost.com/auteur/mathilde/" title="Afficher tous les articles de Mathilde" rel="author"><span class="author-name">Mathilde</span></a></span></span> 		</div>
		<p><strong>Si vous êtes un habitué des 12 coups de midi, vous connaissez sûrement Stéphane, l’actuel maitre de midi. Comme vous avez pu le lire dans un précédent article, Stéphane fait débat auprès des internautes bien que son palmarès dans l’émission soit impressionnant.</strong></p>			</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-full size-full" alt="Les 12 coups de midi : 3 choses dans l&#039;attitude de Stéphane qui agacent les téléspectateurs" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg 1200w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-1080x608.jpg 1080w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg" /><noscript><img width="1200" height="675" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg" class="attachment-full size-full" alt="Les 12 coups de midi : 3 choses dans l&#039;attitude de Stéphane qui agacent les téléspectateurs" decoding="async" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-scaled.jpg 1200w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-attitude-12-coups-de-midi-1080x608.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
			</div>
		<div class="entry-content">
			<div class="cambo-avant-le-contenu" style="margin-left: auto; margin-right: auto; text-align: center; " id="cambo-1599304545"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9957862072502100"
     crossorigin="anonymous"></script>
<!-- cambodge bloc 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9957862072502100"
     data-ad-slot="5296565925"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Retour sur les 3 choses dans l&rsquo;attitude du champion <a href="https://www.cambodgepost.com/serie-tv-film/television/127432/les-12-coups-de-midi-le-champion-stephane-divise-de-plus-en-plus-les-internautes/">qui énervent les téléspectateurs</a>.</p>
<h2 id="titre-1">Sa gestuelle à chacune de ses bonnes réponses</h2>
<p>Comme tout un chacun, lorsque Stéphane gagne, il manifeste sa joie. Rien de plus normal quand on sait que ces bonnes réponses peuvent lui faire gagner de l’argent. Seulement voilà, les téléspectateurs (et les internautes) trouvent que le fait <strong>qu’il s’applaudisse presque à chacune de ses bonnes réponses</strong> est peut-être un peu too much.</p><div class="cambo-contenu" style="margin-left: auto; margin-right: auto; text-align: center; " id="cambo-785274836"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9957862072502100"
     crossorigin="anonymous"></script>
<!-- bloc 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9957862072502100"
     data-ad-slot="4572104203"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Certains pointent un manque d’humilité chez le candidat. Est-ce le cas ou bien tout simplement une impression donnée par le montage de l’émission ?</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CjJAgJpqQ9q/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CjJAgJpqQ9q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CjJAgJpqQ9q/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Stéphane 12 coups de midi Fan (@stephane_12.coups.fan.page)</a></p>
</div>
</blockquote>
<p></p>
<p>Une autre attitude qui exaspère de nombreuses personnes, c’est lorsque <strong>Stéphane s’embrasse la main et lève le doigt en l’air</strong> après une victoire.</p>
<p>On parle encore souvent sur les réseaux sociaux <strong>des divers cris et hurlements</strong> qu’il émet régulièrement. Une fois encore, n’est-ce pas une manière de s’exprimer tout simplement ?</p>
<h2 id="titre-2">Son comportement vis-à-vis de ses adversaires</h2>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">J’ai été vendu avec le fond ‼️🤣 <a href="https://twitter.com/hashtag/les12coupsdemidi?src=hash&amp;ref_src=twsrc%5Etfw">#les12coupsdemidi</a> <a href="https://twitter.com/hashtag/pourtoi?src=hash&amp;ref_src=twsrc%5Etfw">#pourtoi</a> <a href="https://twitter.com/TF1?ref_src=twsrc%5Etfw">@TF1</a> <a href="https://t.co/frXmE3jVIY">pic.twitter.com/frXmE3jVIY</a></p>
<p>&mdash; Jean-Luc Reichmann (@JL_Reichmann) <a href="https://twitter.com/JL_Reichmann/status/1606199644387622913?ref_src=twsrc%5Etfw">December 23, 2022</a></p></blockquote>
<p></p>
<p>Ce qui revient le plus souvent dans les critiques qui lui sont faites, c’est son<strong> comportement vis-à-vis des autres candidats</strong>. Lui qui est très expressif quand il s’agit de ses bonnes réponses ne déroge pas à la règle quand il s’agit de ses concurrents.</p>
<p>En effet, <strong>il n’hésite pas à se réjouir de leur défaite</strong> (ou de sa victoire, tout dépend du point de vue). Un manque de compassion pour les challengers est souvent noté par les internautes et cela déplait à certains.</p>
<p>La fait qu’il commente souvent les réponses des autres joueurs passe mal. Cependant, pour sa défense, il faut dire que c’est souvent Jean-Luc Reichmann qui lui propose d’intervenir pour approfondir le sujet. Les précédents maitres de midi faisaient également de même…</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/Ch1xNS-ofSw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/reel/Ch1xNS-ofSw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/Ch1xNS-ofSw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Les 12 Coups De Midi (@12coups_tf1)</a></p>
</div>
</blockquote>
<p></p>
<h2 id="titre-3">Ses pleurs répétés au cours des émissions</h2>
<p>Enfin, une dernière attitude exaspère les téléspectateurs et parfois même les inconditionnels de l’émission qui ne critiquent généralement pas. Il s’agit des pleurs répétés de Stéphane.</p>
<p>Certains comparent ses larmes à des « <strong>larmes de crocodiles</strong> ». Hyperémotivité ou non, c’est la question que se posent de nombreuses personnes.</p>
<p>Toujours est-il que ce comportement devient insupportable pour certains téléspectateurs.</p>
<p>Sa gestuelle quand il gagne ou encore son attitude envers ses challengers sont autant de choses qui exaspèrent les téléspectateurs chez Stéphane. Reste à savoir maintenant s’ils vont tout de même rester sur TF1 ou s’ils vont changer de chaine pour aller sur France 2 et suivre les aventures de Sébastien (ancien maitre de midi sur TF1 et aujourd’hui champion dans <em><a href="https://www.cambodgepost.com/serie-tv-film/television/127757/tlmvpsp-et-les-12-coups-de-midi-deux-champions-saffrontent-a-la-tele-a-lheure-du-dejeuner/">Tout le monde veut prendre sa place</a></em>).</p>
<p>Voici quelques réactions des internautes sur l&rsquo;attitude de Stéphane :</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Je supporte en général beaucoup les gens, même les plus difficiles. Mais faut avouer que le mec Stephane aux <a href="https://twitter.com/hashtag/12coupsdeMidi?src=hash&amp;ref_src=twsrc%5Etfw">#12coupsdeMidi</a> est vraiment chiant avec ses faux-semblants et son impression de tout connaître. C&#39;est très désagréable à suivre</p>
<p>&mdash; DozoDter 🇨🇮🇫🇷 (@DozoDter) <a href="https://twitter.com/DozoDter/status/1602993058810847233?ref_src=twsrc%5Etfw">December 14, 2022</a></p></blockquote>
<p></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">🤣🤣🤣écœurant,  il n&#39;a pas honte de pleurnicher le doigt et les yeux levés au ciel espérant nous attendrir !!!! 🤣🤣🤣🤣sans tenue ni retenue le mec 🤮</p>
<p>&mdash; Moyo 23 (@23Moyo) <a href="https://twitter.com/23Moyo/status/1604807265571184640?ref_src=twsrc%5Etfw">December 19, 2022</a></p></blockquote>
<p></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/12CoupsDeMidi?src=hash&amp;ref_src=twsrc%5Etfw">#12CoupsDeMidi</a> 😅 <a href="https://t.co/Ppu9HbXjbs">pic.twitter.com/Ppu9HbXjbs</a></p>
<p>&mdash; Antoine (@06antoine) <a href="https://twitter.com/06antoine/status/1604437389375672321?ref_src=twsrc%5Etfw">December 18, 2022</a></p></blockquote>
<p></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Pfffff ils ont réussi à me couper l&#39;appétit maintenant il rigole à longueur d&#39;émission il sait très bien qu&#39;il ne craint rien grâce à sa grande culture générale 🤣🤣🤣🤣🤣🤣🤣🤣🤣🤣<a href="https://twitter.com/hashtag/12CoupsDeMidi?src=hash&amp;ref_src=twsrc%5Etfw">#12CoupsDeMidi</a></p>
<p>&mdash; Eric Maignier (@EMaignier) <a href="https://twitter.com/EMaignier/status/1605530179505336320?ref_src=twsrc%5Etfw">December 21, 2022</a></p></blockquote>
<p></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">J&#39;en peux plus de l&#39;entendre rigoler le stéphane 🤬🤬🤬🤬🤬🤬<a href="https://twitter.com/hashtag/12CoupsDeMidi?src=hash&amp;ref_src=twsrc%5Etfw">#12CoupsDeMidi</a></p>
<p>&mdash; Eric Maignier (@EMaignier) <a href="https://twitter.com/EMaignier/status/1606254622477148163?ref_src=twsrc%5Etfw">December 23, 2022</a></p></blockquote>
<p></p>
<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Sa gestuelle à chacune de ses bonnes réponses</a></li><li class="item-h2"><a href="#titre-2">Son comportement vis-à-vis de ses adversaires</a></li><li class="item-h2"><a href="#titre-3">Ses pleurs répétés au cours des émissions</a></li></ul></details>		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.cambodgepost.com/serie-tv-film/television/" rel="category tag">Télévision</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://www.cambodgepost.com/dossier/12-coups-de-midi-aujourdhui/" rel="tag">12 coups de midi aujourd'hui</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5jYW1ib2RnZXBvc3QuY29tJTJGc2VyaWUtdHYtZmlsbSUyRnRlbGV2aXNpb24lMkYxMjc4NDAlMkZsZXMtMTItY291cHMtZGUtbWlkaS1jZXMtMy1jaG9zZXMtYXR0aXR1ZGUtZGUtc3RlcGhhbmUtcXVpLWFnYWNlbnQtYmVhdWNvdXAtbGVzLXRlbGVzcGVjdGF0ZXVycyUyRg==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Poster<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmNhbWJvZGdlcG9zdC5jb20lMkZzZXJpZS10di1maWxtJTJGdGVsZXZpc2lvbiUyRjEyNzg0MCUyRmxlcy0xMi1jb3Vwcy1kZS1taWRpLWNlcy0zLWNob3Nlcy1hdHRpdHVkZS1kZS1zdGVwaGFuZS1xdWktYWdhY2VudC1iZWF1Y291cC1sZXMtdGVsZXNwZWN0YXRldXJzJTJGJnRleHQ9TGVzKzEyK2NvdXBzK2RlK21pZGklQzIlQTAlM0ErY2VzKzMrY2hvc2VzK2RhbnMrbCUyNnJzcXVvJTNCYXR0aXR1ZGUrZGUrU3QlQzMlQTlwaGFuZStxdWkrYWdhY2VudCtiZWF1Y291cCtsZXMrdCVDMyVBOWwlQzMlQTlzcGVjdGF0ZXVycyVDMiVBMCUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-pinterest" data-goto="aHR0cHM6Ly93d3cucGludGVyZXN0LmZyL3Bpbi9jcmVhdGUvYnV0dG9uLz9kZXNjcmlwdGlvbj1MZXMrMTIrY291cHMrZGUrbWlkaSVDMiVBMCUzQStjZXMrMytjaG9zZXMrZGFucytsJTI2cnNxdW8lM0JhdHRpdHVkZStkZStTdCVDMyVBOXBoYW5lK3F1aSthZ2FjZW50K2JlYXVjb3VwK2xlcyt0JUMzJUE5bCVDMyVBOXNwZWN0YXRldXJzJUMyJUEwJTIxJm1lZGlhPWh0dHBzJTNBJTJGJTJGd3d3LmNhbWJvZGdlcG9zdC5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYxMiUyRnN0ZXBoYW5lLWF0dGl0dWRlLTEyLWNvdXBzLWRlLW1pZGktc2NhbGVkLmpwZyZ1cmw9aHR0cHMlM0ElMkYlMkZ3d3cuY2FtYm9kZ2Vwb3N0LmNvbSUyRnNlcmllLXR2LWZpbG0lMkZ0ZWxldmlzaW9uJTJGMTI3ODQwJTJGbGVzLTEyLWNvdXBzLWRlLW1pZGktY2VzLTMtY2hvc2VzLWF0dGl0dWRlLWRlLXN0ZXBoYW5lLXF1aS1hZ2FjZW50LWJlYXVjb3VwLWxlcy10ZWxlc3BlY3RhdGV1cnMlMkY=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"/></svg> Épingler<span class="hide-on-mobile"> sur Pinterest</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"></div><div><div class="h4">À propos de l’auteur, <a href="https://www.cambodgepost.com/auteur/mathilde/" itemprop="name">Mathilde</a></div><p itemprop="description">Rédactrice web et pigiste pour plusieurs magazines, je suis montée sur roulettes et je roule sur la vie. Autrice à mes heures perdues, je suis passionnée de ciné, séries et littérature.</p></div></div>	</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Partagez votre avis <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serie-tv-film/television/127840/les-12-coups-de-midi-ces-3-choses-attitude-de-stephane-qui-agacent-beaucoup-les-telespectateurs/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.cambodgepost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Nom</label><input placeholder="Nom *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">E-mail</label><input placeholder="E-mail *" id="email" name="email" type="email" value="" size="30" required />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier votre avis" /> <input type='hidden' name='comment_post_ID' value='127840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À voir aussi dans «&nbsp;Télévision&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 wp-block-latest-posts"><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127687/films-dessins-animes-emissions-decouvrez-ce-que-les-chaines-tele-vous-ont-reserve-cette-annee-pour-noel/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20170'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Films, dessins animés, émissions : découvrez ce que les chaînes télé vous ont réservé cette année pour Noël" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-300x170.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-1024x579.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-768x435.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-1080x611.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-300x170.jpg" /><noscript><img width="300" height="170" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="Films, dessins animés, émissions : découvrez ce que les chaînes télé vous ont réservé cette année pour Noël" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-300x170.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-1024x579.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-768x435.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel-1080x611.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/emissions-films-noel.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127785/la-roue-tourne-cette-petite-phrase-danne-sophie-lapix-qui-seme-le-doute-sur-son-avenir-au-jt-de-france-2/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="« La roue tourne » Cette petite phrase d’Anne-Sophie Lapix qui sème le doute sur son avenir au JT de France 2" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="« La roue tourne » Cette petite phrase d’Anne-Sophie Lapix qui sème le doute sur son avenir au JT de France 2" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/anne-sophie-lapix.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127778/humour-frissons-emotions-tout-ce-quil-ne-faut-pas-louper-ce-soir-a-la-tele-programme-tv-22-decembre/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Humour, frissons, émotions&#8230;: tout ce qu&rsquo;il ne faut pas louper ce soir à la télé ! Programme TV 22 décembre" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Humour, frissons, émotions&#8230;: tout ce qu&rsquo;il ne faut pas louper ce soir à la télé ! Programme TV 22 décembre" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/lagaffe.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127757/tlmvpsp-et-les-12-coups-de-midi-deux-champions-saffrontent-a-la-tele-a-lheure-du-dejeuner/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="TLMVPSP et Les 12 coups de midi : deux champions s’affrontent à la télé à l’heure du déjeuner" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="TLMVPSP et Les 12 coups de midi : deux champions s’affrontent à la télé à l’heure du déjeuner" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/champions-midi.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127697/titanic-jack-et-rose-nauraient-de-toute-facon-pas-survecu-a-deux-sur-la-planche-selon-une-etude-scientifique-commandee-par-james-cameron/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Titanic : Jack et Rose n’auraient de toute façon pas survécu à deux sur la planche selon une étude scientifique commandée par James Cameron !" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-300x180.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-1024x614.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-768x461.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-1080x648.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="Titanic : Jack et Rose n’auraient de toute façon pas survécu à deux sur la planche selon une étude scientifique commandée par James Cameron !" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-300x180.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-1024x614.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-768x461.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu-1080x648.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/titanic-jack-rose-survecu.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127663/les-12-coups-de-midi-stephane-est-il-favorise-par-la-production-de-lemission/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Les 12 coups de midi : Stéphane est-il favorisé par la production de l’émission ?" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Les 12 coups de midi : Stéphane est-il favorisé par la production de l’émission ?" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-production-favorise.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127479/bertrand-chameroy-surpris-en-plein-delire-alors-quil-se-croyait-seul-sur-le-plateau-de-c-a-vous/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="158" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Bertrand Chameroy surpris en plein délire alors qu’il se croyait seul sur le plateau de C à Vous !" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-300x158.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-1024x538.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-768x403.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-1080x567.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-300x158.jpg" /><noscript><img width="300" height="158" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="Bertrand Chameroy surpris en plein délire alors qu’il se croyait seul sur le plateau de C à Vous !" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-300x158.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-1024x538.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-768x403.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy-1080x567.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/chameroy.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127432/les-12-coups-de-midi-le-champion-stephane-divise-de-plus-en-plus-les-internautes/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Les 12 coups de midi : Le champion Stéphane divise de plus en plus les internautes" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Les 12 coups de midi : Le champion Stéphane divise de plus en plus les internautes" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-300x169.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-1024x576.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-768x432.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise-1080x608.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/stephane-12coupsdemidi-divise.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127436/miss-france-2023-decouvrez-sondage-grande-favorite-du-concours-a-vu-juste/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Miss France 2023 : découvrez si le sondage pour la grande favorite du concours avait vu juste !" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-300x180.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-1024x614.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-768x461.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-1080x648.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="Miss France 2023 : découvrez si le sondage pour la grande favorite du concours avait vu juste !" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-300x180.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-1024x614.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-768x461.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite-1080x648.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-favorite.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.cambodgepost.com/serie-tv-film/television/127494/miss-france-2023-le-nom-de-la-gagnante-de-lelection-vient-detre-revele/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="158" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Miss France 2023 : le nom de la gagnante de l’élection vient d’être révélé !" decoding="async" data-lazy-srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-300x158.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-1024x538.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-768x403.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-1080x567.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-300x158.jpg" /><noscript><img width="300" height="158" src="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="Miss France 2023 : le nom de la gagnante de l’élection vient d’être révélé !" decoding="async" loading="lazy" srcset="https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-300x158.jpg 300w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-1024x538.jpg 1024w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-768x403.jpg 768w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe-1080x567.jpg 1080w, https://www.cambodgepost.com/wp-content/uploads/2022/12/miss-france-2023-guadeloupe.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li></ul></nav>	</div>
</div>

	</div>
</div>

<div class="gb-container gb-container-beb9ee7c"><div class="gb-inside-container">
<div class="yoast-breadcrumbs"><span><span><a href="http://cambodgepost.com/">Accueil</a> » <span><a href="http://cambodgepost.com/serie-tv-film/">Série Tv / Film</a> » <span><a href="https://www.cambodgepost.com/serie-tv-film/television/">Télévision</a> » <span class="breadcrumb_last" aria-current="page">Les 12 coups de midi : ces 3 choses dans l&rsquo;attitude de Stéphane qui agacent beaucoup les téléspectateurs !</span></span></span></span></span></div>
</div></div>
<div class="site-footer">
	<div class="gb-container gb-container-85c96d62"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-3940db4a">
<div class="gb-grid-column gb-grid-column-2e014f24"><div class="gb-container gb-container-2e014f24"><div class="gb-inside-container">

<div class="gb-headline gb-headline-850debe4 gb-headline-text"><strong>MENU</strong></div>


<div class="gb-button-wrapper gb-button-wrapper-2ea49d8f">

<a class="gb-button gb-button-c224e043 gb-button-text" href="/equipe/">L'équipe de rédaction</a>



<a class="gb-button gb-button-fd9a46b9 gb-button-text" href="/mentions-legales/">Mentions légales</a>



<a class="gb-button gb-button-932be02e gb-button-text" href="/politique-de-confidentialite-2/">Politique de confidentialité</a>



<a class="gb-button gb-button-b2c49e60 gb-button-text" href="/contact/">Contact</a>



<a class="gb-button gb-button-0f05abf2 gb-button-text" href="/plan-du-site/">Plan du site</a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-3f1c6ddb"><div class="gb-container gb-container-3f1c6ddb"><div class="gb-inside-container">

<div class="gb-headline gb-headline-f9b03397 gb-headline-text"><strong>NOS DOSSIERS</strong></div>


<p class="wp-block-tag-cloud"><a href="https://www.cambodgepost.com/dossier/12-coups-de-midi-aujourdhui/" class="tag-cloud-link tag-link-145 tag-link-position-1"  aria-label="12 coups de midi aujourd&#039;hui (5 éléments)">12 coups de midi aujourd&#039;hui</a>
<a href="https://www.cambodgepost.com/dossier/alimentation/" class="tag-cloud-link tag-link-110 tag-link-position-2"  aria-label="Alimentation (5 éléments)">Alimentation</a>
<a href="https://www.cambodgepost.com/dossier/atypical/" class="tag-cloud-link tag-link-94 tag-link-position-3"  aria-label="Atypical (2 éléments)">Atypical</a>
<a href="https://www.cambodgepost.com/dossier/barbares/" class="tag-cloud-link tag-link-51 tag-link-position-4"  aria-label="Barbares (2 éléments)">Barbares</a>
<a href="https://www.cambodgepost.com/dossier/cobra-kai/" class="tag-cloud-link tag-link-63 tag-link-position-5"  aria-label="Cobra Kai (3 éléments)">Cobra Kai</a>
<a href="https://www.cambodgepost.com/dossier/conseils/" class="tag-cloud-link tag-link-122 tag-link-position-6"  aria-label="Conseil (8 éléments)">Conseil</a>
<a href="https://www.cambodgepost.com/dossier/destin-la-saga-winx/" class="tag-cloud-link tag-link-36 tag-link-position-7"  aria-label="Destin : la Saga Winx (2 éléments)">Destin : la Saga Winx</a>
<a href="https://www.cambodgepost.com/dossier/elite/" class="tag-cloud-link tag-link-35 tag-link-position-8"  aria-label="Elite (10 éléments)">Elite</a>
<a href="https://www.cambodgepost.com/dossier/emily-in-paris/" class="tag-cloud-link tag-link-70 tag-link-position-9"  aria-label="Emily in Paris (2 éléments)">Emily in Paris</a>
<a href="https://www.cambodgepost.com/dossier/ikea/" class="tag-cloud-link tag-link-117 tag-link-position-10 small"  aria-label="Ikea (1 élément)">Ikea</a>
<a href="https://www.cambodgepost.com/dossier/ines-loucif/" class="tag-cloud-link tag-link-25 tag-link-position-11"  aria-label="Ines Loucif (4 éléments)">Ines Loucif</a>
<a href="https://www.cambodgepost.com/dossier/koh-lanta/" class="tag-cloud-link tag-link-9 tag-link-position-12"  aria-label="Koh-Lanta (5 éléments)">Koh-Lanta</a>
<a href="https://www.cambodgepost.com/dossier/la-casa-de-papel/" class="tag-cloud-link tag-link-19 tag-link-position-13 large"  aria-label="La Casa de Papel (18 éléments)">La Casa de Papel</a>
<a href="https://www.cambodgepost.com/dossier/la-chronique-de-bridgerton/" class="tag-cloud-link tag-link-77 tag-link-position-14"  aria-label="La Chronique de Bridgerton (2 éléments)">La Chronique de Bridgerton</a>
<a href="https://www.cambodgepost.com/dossier/la-chronique-des-bridgerton/" class="tag-cloud-link tag-link-47 tag-link-position-15"  aria-label="La Chronique des Bridgerton (6 éléments)">La Chronique des Bridgerton</a>
<a href="https://www.cambodgepost.com/dossier/lidl/" class="tag-cloud-link tag-link-121 tag-link-position-16"  aria-label="Lidl (2 éléments)">Lidl</a>
<a href="https://www.cambodgepost.com/dossier/loana/" class="tag-cloud-link tag-link-27 tag-link-position-17"  aria-label="Loana (3 éléments)">Loana</a>
<a href="https://www.cambodgepost.com/dossier/love-alarm/" class="tag-cloud-link tag-link-55 tag-link-position-18"  aria-label="Love Alarm (2 éléments)">Love Alarm</a>
<a href="https://www.cambodgepost.com/dossier/lucifer/" class="tag-cloud-link tag-link-20 tag-link-position-19"  aria-label="Lucifer (12 éléments)">Lucifer</a>
<a href="https://www.cambodgepost.com/dossier/lupin/" class="tag-cloud-link tag-link-38 tag-link-position-20"  aria-label="Lupin (4 éléments)">Lupin</a>
<a href="https://www.cambodgepost.com/dossier/maries-au-premier-regard/" class="tag-cloud-link tag-link-26 tag-link-position-21"  aria-label="Maries au premier regard (6 éléments)">Maries au premier regard</a>
<a href="https://www.cambodgepost.com/dossier/matt-pokora/" class="tag-cloud-link tag-link-73 tag-link-position-22"  aria-label="Matt Pokora (3 éléments)">Matt Pokora</a>
<a href="https://www.cambodgepost.com/dossier/mes-premieres-fois/" class="tag-cloud-link tag-link-59 tag-link-position-23"  aria-label="Mes premières fois (3 éléments)">Mes premières fois</a>
<a href="https://www.cambodgepost.com/dossier/michael-schumacher/" class="tag-cloud-link tag-link-21 tag-link-position-24"  aria-label="Michael Schumacher (2 éléments)">Michael Schumacher</a>
<a href="https://www.cambodgepost.com/dossier/mode/" class="tag-cloud-link tag-link-120 tag-link-position-25"  aria-label="Mode (2 éléments)">Mode</a>
<a href="https://www.cambodgepost.com/dossier/oceane-el-himer/" class="tag-cloud-link tag-link-23 tag-link-position-26"  aria-label="Océane El Himer (2 éléments)">Océane El Himer</a>
<a href="https://www.cambodgepost.com/dossier/outer-banks/" class="tag-cloud-link tag-link-75 tag-link-position-27"  aria-label="Outer Banks (4 éléments)">Outer Banks</a>
<a href="https://www.cambodgepost.com/dossier/peaky-blinders/" class="tag-cloud-link tag-link-56 tag-link-position-28"  aria-label="Peaky Blinders (5 éléments)">Peaky Blinders</a>
<a href="https://www.cambodgepost.com/dossier/qui-elue-miss-france-2023/" class="tag-cloud-link tag-link-144 tag-link-position-29"  aria-label="Qui élue Miss France 2023 ? (5 éléments)">Qui élue Miss France 2023 ?</a>
<a href="https://www.cambodgepost.com/dossier/riverdale/" class="tag-cloud-link tag-link-71 tag-link-position-30"  aria-label="Riverdale (2 éléments)">Riverdale</a>
<a href="https://www.cambodgepost.com/dossier/regime/" class="tag-cloud-link tag-link-111 tag-link-position-31"  aria-label="Régime (4 éléments)">Régime</a>
<a href="https://www.cambodgepost.com/dossier/sex-education/" class="tag-cloud-link tag-link-57 tag-link-position-32"  aria-label="Sex Education (5 éléments)">Sex Education</a>
<a href="https://www.cambodgepost.com/dossier/sky-rojo/" class="tag-cloud-link tag-link-58 tag-link-position-33"  aria-label="Sky Rojo (3 éléments)">Sky Rojo</a>
<a href="https://www.cambodgepost.com/dossier/stranger-things/" class="tag-cloud-link tag-link-52 tag-link-position-34"  aria-label="Stranger Things (4 éléments)">Stranger Things</a>
<a href="https://www.cambodgepost.com/dossier/sweet-tooth/" class="tag-cloud-link tag-link-79 tag-link-position-35"  aria-label="Sweet Tooth (2 éléments)">Sweet Tooth</a>
<a href="https://www.cambodgepost.com/dossier/seduction-haute-tension/" class="tag-cloud-link tag-link-101 tag-link-position-36"  aria-label="Séduction haute tension (3 éléments)">Séduction haute tension</a>
<a href="https://www.cambodgepost.com/dossier/the-crown/" class="tag-cloud-link tag-link-41 tag-link-position-37"  aria-label="The Crown (2 éléments)">The Crown</a>
<a href="https://www.cambodgepost.com/dossier/the-kissing-booth/" class="tag-cloud-link tag-link-62 tag-link-position-38"  aria-label="The Kissing Booth (3 éléments)">The Kissing Booth</a>
<a href="https://www.cambodgepost.com/dossier/the-voice/" class="tag-cloud-link tag-link-16 tag-link-position-39"  aria-label="The Voice (2 éléments)">The Voice</a>
<a href="https://www.cambodgepost.com/dossier/the-witcher/" class="tag-cloud-link tag-link-28 tag-link-position-40"  aria-label="The Witcher (9 éléments)">The Witcher</a>
<a href="https://www.cambodgepost.com/dossier/umbrella-academy/" class="tag-cloud-link tag-link-53 tag-link-position-41"  aria-label="Umbrella Academy (4 éléments)">Umbrella Academy</a>
<a href="https://www.cambodgepost.com/dossier/vikings/" class="tag-cloud-link tag-link-17 tag-link-position-42"  aria-label="Vikings (9 éléments)">Vikings</a>
<a href="https://www.cambodgepost.com/dossier/virgin-river/" class="tag-cloud-link tag-link-92 tag-link-position-43"  aria-label="Virgin River (2 éléments)">Virgin River</a>
<a href="https://www.cambodgepost.com/dossier/voyage/" class="tag-cloud-link tag-link-123 tag-link-position-44 small"  aria-label="Voyage (1 élément)">Voyage</a>
<a href="https://www.cambodgepost.com/dossier/you/" class="tag-cloud-link tag-link-54 tag-link-position-45"  aria-label="You (3 éléments)">You</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-b389f0fe gb-headline-text">Copyright © Cambodge Post 2022</div>

</div></div></div>


<style id='global-styles-inline-css'>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</style>




<script id='cache-consentframework-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/27133/c/TScq1/stub?ver=1.3.3' id='cache-consentframework-js' defer></script>
<script src='https://choices.consentframework.com/js/pa/27133/c/TScq1/cmp?ver=1.3.3' id='choices-consentframework-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.cambodgepost.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.2.2' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>

<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>



<script id='divi-builder-custom-script-js-extra'>
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.cambodgepost.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.cambodgepost.com\/wp-content\/themes\/generatepress\/images","builder_images_uri":"https:\/\/www.cambodgepost.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"1a3c8edd99","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"74c698eb7e","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"127840","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.cambodgepost.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
</script>


<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'211123419',post:'127840',tz:'1',srv:'www.cambodgepost.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '211123419', '127840' ]);
	</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cambodgepost.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.cambodgepost.com/wp-content/cache/min/1/654dc3382f6bab7b56010da85bc51e2e.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671886488 -->