<!DOCTYPE html>
<script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://cdn.taboola.com/libtrc/bofiaud-thebadbuzz/loader.js"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script>
<html lang="fr-FR">
<head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(pixel=>pixel.is_orig),pixels.filter(pixel=>!pixel.is_orig)];allPixels.forEach(pixels=>{while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=191-0&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=191-0&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=191-0&cb=2', false, [], true, false, true, false);</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cambodgepost.com/xmlrpc.php">
<script charset="UTF-8" src="//web.webpushs.com/js/push/8d20deb465557078187e021513822b90_1.js" async></script>
<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Casa de Papel 5: qui est le père de Cincinnati ?</title>
<meta name="description" content="La Casa de Papel saison 5, dans cette saison, le petit Cincinnati aura-t-il le droit de connaître l&#039;identité de son vrai père." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Casa de Papel 5: qui est le père de Cincinnati ?" />
<meta property="og:description" content="La Casa de Papel saison 5, dans cette saison, le petit Cincinnati aura-t-il le droit de connaître l&#039;identité de son vrai père." />
<meta property="og:url" content="https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/" />
<meta property="og:site_name" content="Cambodge Post" />
<meta property="article:published_time" content="2020-10-24T16:21:08+00:00" />
<meta property="og:image" content="https://www.cambodgepost.com/wp-content/uploads/2020/10/casa-de-papel-denver-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cambodgepost.com/#organization","name":"Cambodge Post","url":"https://www.cambodgepost.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#logo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost_ico.png","width":882,"height":883,"caption":"Cambodge Post"},"image":{"@id":"https://www.cambodgepost.com/#logo"}},{"@type":"WebSite","@id":"https://www.cambodgepost.com/#website","url":"https://www.cambodgepost.com/","name":"Cambodge Post","description":"Actualit\u00e9 &amp; People","publisher":{"@id":"https://www.cambodgepost.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cambodgepost.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#primaryimage","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/10/casa-de-papel-denver-1.jpg","width":1200,"height":630,"caption":"Casa de Papel - Denver"},{"@type":"WebPage","@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#webpage","url":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/","name":"La Casa de Papel 5: qui est le p\u00e8re de Cincinnati ?","isPartOf":{"@id":"https://www.cambodgepost.com/#website"},"primaryImageOfPage":{"@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#primaryimage"},"datePublished":"2020-10-24T16:21:08+00:00","dateModified":"2020-10-24T16:21:08+00:00","description":"La Casa de Papel saison 5, dans cette saison, le petit Cincinnati aura-t-il le droit de conna\u00eetre l'identit\u00e9 de son vrai p\u00e8re.","breadcrumb":{"@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cambodgepost.com/","url":"https://www.cambodgepost.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/","url":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/","name":"La Casa de Papel 5: qui est le p\u00e8re de Cincinnati ?"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#article","isPartOf":{"@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#webpage"},"author":{"@id":"https://www.cambodgepost.com/#/schema/person/0255c6b2ecdd80d8e48fb7d810129085"},"headline":"La Casa de Papel 5: qui est le p\u00e8re de Cincinnati ?","datePublished":"2020-10-24T16:21:08+00:00","dateModified":"2020-10-24T16:21:08+00:00","mainEntityOfPage":{"@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#webpage"},"publisher":{"@id":"https://www.cambodgepost.com/#organization"},"image":{"@id":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/#primaryimage"},"articleSection":"S\u00e9rie Tv","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.cambodgepost.com/#/schema/person/0255c6b2ecdd80d8e48fb7d810129085","name":"Marie","image":{"@type":"ImageObject","@id":"https://www.cambodgepost.com/#personlogo","inLanguage":"fr-FR","url":"https://www.cambodgepost.com/wp-content/uploads/2020/07/marie-150x150.jpg","caption":"Marie"},"description":"R\u00e9dactrice depuis pr\u00e8s de 10 ans pour plusieurs grands m\u00e9dias fran\u00e7ais, c'est avec plaisir que je participe \u00e0 la revue CambodgePost afin de vous proposer des articles d'actualit\u00e9s et d'informations.","sameAs":["https://www.cambodgepost.com"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux" href="https://www.cambodgepost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; Flux des commentaires" href="https://www.cambodgepost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodge Post &raquo; La Casa de Papel 5: qui est le père de Cincinnati ? Flux des commentaires" href="https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/feed/" />
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.cambodgepost.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/inc/assets/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cambodgepost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.cambodgepost.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.cambodgepost.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='viral-pro-loaders-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/loaders.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='viral-pro-style-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/style.css?ver=1.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/q6t5im0r/4i3bd.css" media="all"/>
<style id='viral-pro-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='viral-pro-fonts-css'  href='//fonts.googleapis.com/css?family=Pontano+Sans%3A400%7COswald%3A200%2C300%2C400%2C500%2C600%2C700%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CRoboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='eleganticons-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/eleganticons.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='materialdesignicons-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/materialdesignicons.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/animate.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='icofont-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/icofont.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owl-carousel-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/owl.carousel.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/slick.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='YTPlayer-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/jquery.mb.YTPlayer.min.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/jquery.mCustomScrollbar.css?ver=1.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='justifiedGallery-css'  href='https://www.cambodgepost.com/wp-content/themes/viral-pro/css/justifiedGallery.min.css?ver=1.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/km57ugic/4i3bd.css" media="all"/>
<script src='//www.cambodgepost.com/wp-content/cache/wpfc-minified/kcrut1iu/4i3bd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5f22d7305f55770012d3bbb7&#038;product=sticky-buttons' id='share-this-share-buttons-mu-js'></script>
<script src='//www.cambodgepost.com/wp-content/cache/wpfc-minified/1frx6ie5/4i3bd.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.stellar.js?ver=1.0.3' id='jquery-stellar-js'></script> -->
<link rel="https://api.w.org/" href="https://www.cambodgepost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cambodgepost.com/wp-json/wp/v2/posts/690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cambodgepost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cambodgepost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.cambodgepost.com/?p=690' />
<link rel="alternate" type="application/json+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv%2F690%2Fla-casa-de-papel-5-qui-est-le-pere-de-cincinnati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cambodgepost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cambodgepost.com%2Fserie-tv%2F690%2Fla-casa-de-papel-5-qui-est-le-pere-de-cincinnati%2F&#038;format=xml" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.cambodgepost.com/wp-content/uploads/2020/07/cropped-cambodgepost_ico-270x270.png" />
<style type="text/css" id="wp-custom-css">
.wp-block-embed {margin-bottom: 35px;margin-inline-end: 0px;margin-inline-start: 0px;margin-top:35px;}
.instagram-media{margin:35 auto!important;}
.twitter-tweet{margin:0 auto!important;}		</style>

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-173425901-24";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-173425901-24', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'cambodgepost.com']);
_gaq.push(['f._setDomainName', 'cambodgepost.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','cambodgepost.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 207202;
var ezdomain = 'cambodgepost.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":207202,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"c8c49651-9d02-4dfb-54b4-5e8ba38acdc8","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":322,"serverid":"3.230.148.213:10521","state":"VA","t_epoch":1603560267,"template_id":120,"time_on_site_visit":0,"url":"https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/","user_id":0,"word_count":766,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=191-0&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_207202=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["c8c49651-9d02-4dfb-54b4-5e8ba38acdc8", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63629261-38"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-63629261-38');
</script>
<body class="post-template-default single single-post postid-690 single-format-standard wp-custom-logo wp-embed-responsive ht-right-sidebar ht-single-layout3 ht-top-header-off ht-sticky-header ht-sticky-sidebar ht-wide ht-header-style1 ht-sidebar-style1 ht-thumb-shine ht-block-title-style5">
<div id="ht-page">
<header id="ht-masthead" class="ht-site-header ht-header-one hover-style6 ht-tagline-below-logo ht-bottom-border">
<div class="ht-header">
<div class="ht-container">
<div id="ht-site-branding">
<a href="https://www.cambodgepost.com/" class="custom-logo-link" rel="home"><img width="286" height="46" src="https://www.cambodgepost.com/wp-content/uploads/2020/07/cambodgepost.png" class="custom-logo" alt="Cambodge Post" /></a>            </div><!-- .site-branding -->
<div class="ht-site-nav">
<nav id="ht-site-navigation" class="ht-main-navigation">
<div class="ht-menu ht-clearfix"><ul id="menu-head" class="ht-clearfix"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/" class="menu-link">Actualité</a></li><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/" class="menu-link">Hi-Tech</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/category/people/" class="menu-link">People</a></li><li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv/" class="menu-link">Série Tv<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="https://www.cambodgepost.com/dossier/koh-lanta/" class="menu-link">Koh-Lanta</a></li></ul>
</li></ul></div>                </nav><!-- #ht-site-navigation -->
<div class="ht-search-button"><a href="javascript:void(0)"><i class="icofont-search-1"></i></a></div><div id="ht-mobile-menu" class="menu-head-container"><div class="menu-collapser"><div class="collapse-button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div></div><ul id="ht-responsive-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.cambodgepost.com/category/actualite/" class="menu-link">Actualité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.cambodgepost.com/category/hitech/" class="menu-link">Hi-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.cambodgepost.com/category/people/" class="menu-link">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-249"><a href="https://www.cambodgepost.com/category/serie-tv/" class="menu-link">Série Tv<span class="dropdown-nav ei arrow_carrot-down"></span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="https://www.cambodgepost.com/dossier/koh-lanta/" class="menu-link">Koh-Lanta</a></li></ul>
</li></ul></div>            </div>
</div>
</div>
</header><!-- #ht-masthead -->            <div id="ht-content" class="ht-site-content ht-clearfix">
<article id="post-690" class="post-690 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv">
<div class="entry-header" style="background-image: url('https://www.cambodgepost.com/wp-content/uploads/2020/10/casa-de-papel-denver-1.jpg') ">
<div class="entry-header-wrapper">
<div class="ht-container">
<div class="single-entry-category"><a href="https://www.cambodgepost.com/category/serie-tv/" rel="category tag">Série Tv</a></div><h1 class="entry-title">La Casa de Papel 5: qui est le père de Cincinnati ?</h1>            <div class="single-entry-meta">
<span class="entry-author"> <img src="https://www.cambodgepost.com/wp-content/uploads/2020/07/marie-150x150.jpg" width="32" height="32" alt="Avatar" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 photo avatar-default" /><span class="author vcard">Marie</span></span><span class="entry-post-date"><i class="mdi mdi-clock"></i><time class="entry-date published updated" datetime="2020-10-24T18:21:08+02:00">24 octobre 2020</time></span><span class="entry-views"><i class="mdi mdi-eye-outline"></i>285</span>            </div><!-- .entry-meta -->
</div>
</div>
</div>
<div class="ht-main-content ht-container ht-clearfix">
<div class="ht-site-wrapper">
<div id="primary" class="content-area">
<div class="entry-wrapper">  
<div class="entry-content">
<div class="lwptoc lwptoc-autoWidth lwptoc-white lwptoc-notInherit" data-smooth-scroll="0"><div class="lwptoc_i">    <div class="lwptoc_header">
<b class="lwptoc_title">Sommaire</b>            </div>
<div class="lwptoc_items lwptoc_items-visible" style="font-size:80%;">
<div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Tant_dinformations_attendues_sur_la_Casa_de_Papel_saison_5">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Tant d’informations attendues sur la Casa de Papel saison 5</span>
</a>
</div><div class="lwptoc_item">    <a href="#Cincinnati_de_la_Casa_de_Papel_cest_qui_le_pere">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Cincinnati de la Casa de Papel, c’est qui le père ?</span>
</a>
</div></div></div>
</div></div>
<p><strong><em>La Casa de Papel est maintenant à sa cinquième saison. Dans cette saison, le petit Cincinnati aura-t-il le droit de connaître son vrai père. Le mystère autour de sa naissance sera-t-il dévoilé au grand jour ?</em></strong></p>
<h2><span id="Tant_dinformations_attendues_sur_la_Casa_de_Papel_saison_5">Tant d’informations attendues sur la Casa de Papel saison 5</span></h2>
<p>Les fans de la Casa de Papel prennent en mal leur patience. Cette cinquième saison qu’ils attendent impatiemment devrait être la clé de toutes les histoires brouillées de la série. Nombreuses informations sont alors attendues, dont la mort de Nairobi, le retour de Berlin, etc. Mais l’indentité du père du petit Cincinnati est celle qui intéresse les cinéphiles le plus.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.cambodgepost.com/wp-content/uploads/2020/10/pere-de-cincinnati.jpg" alt="Cincinnati" class="wp-image-691" width="525" height="311" srcset="https://www.cambodgepost.com/wp-content/uploads/2020/10/pere-de-cincinnati.jpg 700w, https://www.cambodgepost.com/wp-content/uploads/2020/10/pere-de-cincinnati-300x178.jpg 300w" sizes="(max-width: 525px) 100vw, 525px"><figcaption>Cincinnati</figcaption></figure></div>
<p>Absent dans la saison précédente, le petit garçon reste introuvable dans les épisodes qui se sont succédé. C’est pour cela que les fans s’attendent à une pluie d’informations dès la première heure de la saison 5. Par ailleurs, tant de scénarios autour de cette question ont été imaginées par les fans. On en voit partout sur la toile.</p>
<p>Selon les fans, le petit Cincinnati est à l’abri des fusillades avec les moines en Italie, tandis que les parents braquent des banques en toute tranquillité. En tout cas, ce sont tous des spéculations, car aucune information exacte n’est dévoilée pour le moment.</p>
<h2><span id="Cincinnati_de_la_Casa_de_Papel_cest_qui_le_pere">Cincinnati de la Casa de Papel, c’est qui le père ?</span></h2>
<p>Dans la saison 4, Arturo laissait sous-entendre que ce petit garçon était le sien, mais on sait tous que ce n’est pas le cas. Amant de sa propre secrétaire qui est devenue un membre des braqueurs, Arturo ne pourra pas être le papa du petit Cincinnati.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0QqdFZl8oG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0QqdFZl8oG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0QqdFZl8oG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Une publication partagée par La Casa de Papel (@lacasadepapel)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-23T13:07:34+00:00">23 Juil. 2019 à 6 :07 PDT</time></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>
<p>C’est vrai qu’il est difficile de révéler la paternité de l’enfant, vu qu’il a été élevé par Stockholm et Denver. Cependant, il y a une forte chance que ce dernier soit le père du Benjamin de la Casa de Papel, qui n’apparaît que très rarement à l’écran. Pour découvrir toutes les révélations autour de la naissance du garçon, il faut attendre que tous les épisodes soient diffusés ?</p>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons"></div>                        </div><!-- .entry-content -->
</div>
<div class="viral-pro-author-info">
<div class="viral-pro-author-avatar">
<a href="https://www.cambodgepost.com/author/marie/" rel="author">
<img src="https://www.cambodgepost.com/wp-content/uploads/2020/07/marie-150x150.jpg" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />                        </a>
</div><!-- .author-avatar -->
<div class="viral-pro-author-description">
<h5>Par Marie</h5>
<p>Rédactrice depuis près de 10 ans pour plusieurs grands médias français, c'est avec plaisir que je participe à la revue CambodgePost afin de vous proposer des articles d'actualités et d'informations.</p>
<div class="viral-pro-author-icons">
<a href="https://www.cambodgepost.com"><i class="icon_house"></i></a>                    </div>
</div>
</div>
<h4 class="widget-title">Ailleurs sur le web</h4>
<div id="taboola-below-article-thumbnails"></div>
<script  type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script async>
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>  
<div class="viral-pro-related-post style4"><h4 class="related-post-title widget-title">Sur le même sujet</h4><ul class="viral-pro-related-post-wrap">                        <li>
<div class="relatedthumb">
<a href="https://www.cambodgepost.com/serie-tv/75/ines-loucif-koh-lanta-ses-photos-controversees-sur-instagram/">
<img alt="Inès Loucif (Koh-Lanta) : ses photos controversées sur Instagram !" src="https://www.cambodgepost.com/wp-content/uploads/2020/07/ines-koh-lanta-photo-360x240.jpg"/>                                </a>
</div>
<div class="relatedtitle">
<h3 class="vl-post-title"><a href="https://www.cambodgepost.com/serie-tv/75/ines-loucif-koh-lanta-ses-photos-controversees-sur-instagram/" rel="bookmark" title="Inès Loucif (Koh-Lanta) : ses photos controversées sur Instagram !">Inès Loucif (Koh-Lanta) : ses photos controversées sur Instagram !</a></h3>
<div class="post-metas">
<span class="posted-by"><i class="mdi mdi-account"></i>Marie</span><span class="posted-on"><i class="mdi mdi-clock"></i>24 octobre 2020</span>                                    </div>
<div class="related-excerpt">
À 25 ans, l’aventurière infirmière de Koh-Lanta 2020 Inès Loucif fait parler d’elle sur la toile avec ses clichés qui ne laissent personne indifférent et qui font baver certains d...                                        </div>
</div>
</li>
<li>
<div class="relatedthumb">
<a href="https://www.cambodgepost.com/serie-tv/313/la-casa-de-papel-tokyo-a-encore-frappe-avec-ses-photos-sur-instagram-5006/">
<img alt="La Casa de Papel : Tokyo a encore frappé avec ses photos sur Instagram !" src="https://www.cambodgepost.com/wp-content/uploads/2020/08/casa-de-papel-tokyo-360x240.jpg"/>                                </a>
</div>
<div class="relatedtitle">
<h3 class="vl-post-title"><a href="https://www.cambodgepost.com/serie-tv/313/la-casa-de-papel-tokyo-a-encore-frappe-avec-ses-photos-sur-instagram-5006/" rel="bookmark" title="La Casa de Papel : Tokyo a encore frappé avec ses photos sur Instagram !">La Casa de Papel : Tokyo a encore frappé avec ses photos sur Instagram !</a></h3>
<div class="post-metas">
<span class="posted-by"><i class="mdi mdi-account"></i>Marie</span><span class="posted-on"><i class="mdi mdi-clock"></i>24 octobre 2020</span>                                    </div>
<div class="related-excerpt">
Úrsula Corberó est une actrice espagnole de 30 ans qui incarne « Tokyo » dans la série à succès Netflix « La Casa de Papel ». 
Depuis la première saison qui est diffusée en 201...                                        </div>
</div>
</li>
<li>
<div class="relatedthumb">
<a href="https://www.cambodgepost.com/serie-tv/69/ines-koh-lanta-elle-devoile-sa-silhouette-sans-gene-sur-instagram/">
<img alt="Inès (Koh-Lanta) : elle dévoile sa silhouette sans gêne sur Instagram !" src="https://www.cambodgepost.com/wp-content/uploads/2020/07/ines-koh-lanta-instagram-360x240.jpg"/>                                </a>
</div>
<div class="relatedtitle">
<h3 class="vl-post-title"><a href="https://www.cambodgepost.com/serie-tv/69/ines-koh-lanta-elle-devoile-sa-silhouette-sans-gene-sur-instagram/" rel="bookmark" title="Inès (Koh-Lanta) : elle dévoile sa silhouette sans gêne sur Instagram !">Inès (Koh-Lanta) : elle dévoile sa silhouette sans gêne sur Instagram !</a></h3>
<div class="post-metas">
<span class="posted-by"><i class="mdi mdi-account"></i>Marie</span><span class="posted-on"><i class="mdi mdi-clock"></i>24 octobre 2020</span>                                    </div>
<div class="related-excerpt">
Pendant que tous les amateurs de la télé-réalité et jeu d’aventure admiraient ses magnifiques formes, la jeune Inès n’a pas perdu de temps pour faire une révélation sur sa silhoue...                                        </div>
</div>
</li>
</ul></div>            </div><!-- #primary -->
<div id="secondary" class="widget-area">
<div class="theiaStickySidebar">
<aside id="viral_pro_post_list-2" class="widget widget_viral_pro_post_list"><h4 class="widget-title">Les derniers articles</h4>        <div class="ht-post-listing style4">
<div class="ht-post-list ht-clearfix">
<div class="ht-pl-image">
<a href="https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/">
<img alt="La Casa de Papel 5: qui est le père de Cincinnati ?" src="https://www.cambodgepost.com/wp-content/uploads/2020/10/casa-de-papel-denver-1-360x240.jpg"/>                        </a>
</div>
<div class="ht-pl-content">
<h3 class="ht-pl-title vl-post-title" >
<a href="https://www.cambodgepost.com/serie-tv/690/la-casa-de-papel-5-qui-est-le-pere-de-cincinnati/">
La Casa de Papel 5: qui est le père de Cincinnati ?                        </a>
</h3>
</div>
</div>   
<div class="ht-post-list ht-clearfix">
<div class="ht-pl-image">
<a href="https://www.cambodgepost.com/serie-tv/75/ines-loucif-koh-lanta-ses-photos-controversees-sur-instagram/">
<img alt="Inès Loucif (Koh-Lanta) : ses photos controversées sur Instagram !" src="https://www.cambodgepost.com/wp-content/uploads/2020/07/ines-koh-lanta-photo-150x150.jpg"/>                        </a>
</div>
<div class="ht-pl-content">
<h3 class="ht-pl-title vl-post-title" >
<a href="https://www.cambodgepost.com/serie-tv/75/ines-loucif-koh-lanta-ses-photos-controversees-sur-instagram/">
Inès Loucif (Koh-Lanta) : ses photos controversées sur Instagram !                        </a>
</h3>
</div>
</div>   
<div class="ht-post-list ht-clearfix">
<div class="ht-pl-image">
<a href="https://www.cambodgepost.com/people/126/chimene-badi-sa-nouvelle-silhouette-les-internautes-sont-sous-le-choc-95822/">
<img alt="Chimène Badi : sa nouvelle silhouette, les internautes sont sous le choc !" src="https://www.cambodgepost.com/wp-content/uploads/2020/07/chimene-badi-150x150.jpg"/>                        </a>
</div>
<div class="ht-pl-content">
<h3 class="ht-pl-title vl-post-title" >
<a href="https://www.cambodgepost.com/people/126/chimene-badi-sa-nouvelle-silhouette-les-internautes-sont-sous-le-choc-95822/">
Chimène Badi : sa nouvelle silhouette, les internautes sont sous le choc !                        </a>
</h3>
</div>
</div>   
<div class="ht-post-list ht-clearfix">
<div class="ht-pl-image">
<a href="https://www.cambodgepost.com/serie-tv/313/la-casa-de-papel-tokyo-a-encore-frappe-avec-ses-photos-sur-instagram-5006/">
<img alt="La Casa de Papel : Tokyo a encore frappé avec ses photos sur Instagram !" src="https://www.cambodgepost.com/wp-content/uploads/2020/08/casa-de-papel-tokyo-150x150.jpg"/>                        </a>
</div>
<div class="ht-pl-content">
<h3 class="ht-pl-title vl-post-title" >
<a href="https://www.cambodgepost.com/serie-tv/313/la-casa-de-papel-tokyo-a-encore-frappe-avec-ses-photos-sur-instagram-5006/">
La Casa de Papel : Tokyo a encore frappé avec ses photos sur Instagram !                        </a>
</h3>
</div>
</div>   
</div>
</aside>        </div>
</div><!-- #secondary -->
</div>
</div>
</article><!-- #post-## -->
</div><!-- #content -->
<footer id="ht-colophon" class="ht-site-footer col-3-1-1-1">
<div class="ht-main-footer">
<div class="ht-container">
<div class="ht-main-footer-wrap ht-clearfix">
<div class="ht-footer ht-footer1">
<aside id="text-2" class="widget widget_text"><h4 class="widget-title">Bienvenue</h4>			<div class="textwidget"><p>Toute l’actualité et les news importantes sont sur Cambodge Post.</p>
<p>Actu People, dernières séries TV, conseils de santé, astuces de grands-mères et pleins d’informations utiles.</p>
</div>
</aside>	
</div>
<div class="ht-footer ht-footer2">
<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Menu</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.cambodgepost.com/contact/">Contact</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.cambodgepost.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.cambodgepost.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.cambodgepost.com/equipe/">L&rsquo;équipe de rédaction</a></li>
</ul></div></aside>	
</div>
<div class="ht-footer ht-footer3">
<aside id="viral_pro_timeline-2" class="widget widget_viral_pro_timeline"><h4 class="widget-title">LES DERNIÈRES ACTUALITÉS</h4>        <div class="ht-post-timeline" >
<div class="ht-post-list" >
<h3 class="ht-pt-title vl-post-title">
<a href="https://www.cambodgepost.com/actualite/596/michael-schumacher-temoignages-tres-inquietants-sur-son-etat-de-sante/" >
Michael Schumacher : témoignages très inquiétants sur son état de santé !                    </a>
</h3>
</div>   
<div class="ht-post-list" >
<h3 class="ht-pt-title vl-post-title">
<a href="https://www.cambodgepost.com/actualite/569/michael-schumacher-selon-un-medecin-son-etat-de-sante-est-inquietant/" >
Michael Schumacher : selon un médecin son état de santé est inquiétant !                    </a>
</h3>
</div>   
<div class="ht-post-list" >
<h3 class="ht-pt-title vl-post-title">
<a href="https://www.cambodgepost.com/actualite/8/donald-trump-porter-un-masque-est-un-geste-patriotique-selon-lui/" >
Donald Trump : porter un masque est un geste «patriotique», selon lui !                    </a>
</h3>
</div>   
<div class="ht-post-list" >
<h3 class="ht-pt-title vl-post-title">
<a href="https://www.cambodgepost.com/actualite/572/paris-la-vielle-mise-en-alerte-maximale-en-raison-de-la-recrudescence-du-covid-19/" >
Paris : la ville mise en alerte maximale en raison de la recrudescence du Covid-19                    </a>
</h3>
</div>   
<div class="ht-post-list" >
<h3 class="ht-pt-title vl-post-title">
<a href="https://www.cambodgepost.com/actualite/529/un-duo-inattendu-et-inedit-entre-doc-gyneco-et-nicolas-anelka/" >
Un duo inattendu et inédit entre Doc Gynéco et Nicolas Anelka !                    </a>
</h3>
</div>   
</div>
</aside>	
</div>
</div>
</div>
</div>
<div class="ht-bottom-footer">
<div class="ht-container">
<div class="ht-site-info">
© 2020 Cambodgepost.com                    </div><!-- #site-info -->
</div>
</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<div class="ht-search-wrapper"><div class="ht-search-container"><form role="search" method="get" class="search-form" action="https://www.cambodgepost.com/"><input autocomplete="off" type="search" class="search-field" placeholder="Entrer votre recheche" value="" name="s" /><button type="submit" class="search-submit"><i class="icofont-search"></i></button><div class="ht-search-close"><div class="viral-pro-selected-icon"><i class="icofont-close-line-squared"></i></div></div></form></div></div><!-- <link rel='stylesheet' id='lwptoc-main-css'  href='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cambodgepost.com/wp-content/cache/wpfc-minified/fpr2744l/4i3bd.css" media="all"/>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cambodgepost.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.cookie.js?ver=1.0.3' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.nav.js?ver=1.0.3' id='jquery-nav-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/owl.carousel.js?ver=1.0.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/isotope.pkgd.js?ver=1.0.3' id='isotope-pkgd-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/hoverintent.js?ver=1.0.3' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/superfish.js?ver=1.0.3' id='superfish-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/odometer.js?ver=1.0.3' id='odometer-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/waypoint.js?ver=1.0.3' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.espy.min.js?ver=1.0.3' id='espy-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/motio.min.js?ver=1.0.3' id='motio-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/slick.js?ver=1.0.3' id='slick-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.mCustomScrollbar.js?ver=1.0.3' id='jquery-mcustomscrollbar-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.accordion.js?ver=1.0.3' id='jquery-accordion-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.photostream.min.js?ver=1.0.3' id='photostream-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.justifiedGallery.min.js?ver=1.0.3' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.countdown.js?ver=1.0.3' id='countdown-js'></script>
<script type='text/javascript' id='viral-pro-megamenu-js-extra'>
/* <![CDATA[ */
var viral_pro_megamenu = {"rtl":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/inc/walker/assets/megaMenu.js?ver=1.0.3' id='viral-pro-megamenu-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/headroom.js?ver=1.0.3' id='headroom-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/theia-sticky-sidebar.js?ver=1.0.3' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/ResizeSensor.js?ver=1.0.3' id='resizesensor-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/jquery.lazy.js?ver=1.0.3' id='jquery-lazy-js'></script>
<script type='text/javascript' id='viral-pro-custom-js-extra'>
/* <![CDATA[ */
var viral_pro_options = {"template_path":"https:\/\/www.cambodgepost.com\/wp-content\/themes\/viral-pro","rtl":"false","customize_preview":"false","customizer_gdpr_settings":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/themes/viral-pro/js/custom.js?ver=1.0.3' id='viral-pro-custom-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cambodgepost.com/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>
<style>.lwptoc .lwptoc_i A{color:#333333;}.lwptoc .lwptoc_i A:hover,.lwptoc .lwptoc_i A:focus,.lwptoc .lwptoc_i A:active{color:#cccccc;border-color:#cccccc;}.lwptoc .lwptoc_i A:visited{color:#333333;}</style><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="cambodgepost_com",_audins_did=207202;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cambodgepost_com,DomainId.207202" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html><!-- WP Fastest Cache file was created in 0.14563989639282 seconds, on 24-10-20 18:21:30 -->